<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="ru" lang="ru" xmlns:og="http://ogp.me/ns#">
   <head>
      <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<title>Юрист по недвижимости &raquo; Керчь.ФМ - вся правда о Керчи, новости Керчи</title>
<meta name="description" content="Предлагаются следующие услугиПредлагаются следующие услуги * Займы.* Работа с материнским (семейным) капиталом.* Купля-продажа, обмен, аренда.   ОФОРМЛЕНИЕ НЕДВИЖИМОСТИ:* Оформление наследст" />
<meta name="keywords" content="следующие, Оформление, Юридическое, квартире, сопровождение, сделок, продажи, купли, перепланировки, переустройства, самовольную, собственности, постройку, Узаконение, согласование, дарения, Консультация, 79883129674, Капитал, 79788362728" />
<meta name="generator" content="DataLife Engine (http://dle-news.ru)" />
<meta property="og:site_name" content="Керчь.ФМ - вся правда о Керчи, новости Керчи" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Юрист по недвижимости" />
<meta property="og:url" content="http://kerch.fm/2017/02/10/yurist-po-nedvizhimosti.html" />
<meta property="og:image" content="http://kerch.fm/uploads/posts/2016-12/1481900804_4urist.jpg" />
<link rel="search" type="application/opensearchdescription+xml" href="http://kerch.fm/engine/opensearch.php" title="Керчь.ФМ - вся правда о Керчи, новости Керчи" />
<link rel="alternate" type="application/rss+xml" title="Керчь.ФМ - вся правда о Керчи, новости Керчи" href="http://kerch.fm/rss.xml" />
<script type="text/javascript" src="/engine/classes/min/index.php?charset=utf-8&amp;g=general&amp;20"></script>
<script type="text/javascript" src="/engine/classes/min/index.php?charset=utf-8&amp;f=engine/classes/masha/masha.js&amp;20"></script>
      <link rel="shortcut icon" href="/templates/Briz49/img/favicon.ico" />
      <link media="screen" href="/templates/Briz49/style/styles.css?3" type="text/css" rel="stylesheet" />
      <link media="screen" href="/templates/Briz49/style/engine.css" type="text/css" rel="stylesheet" />
      <script type="text/javascript" src="/templates/Briz49/js/libs.js"></script>
      <link rel="stylesheet" media="screen" href="/templates/Briz49/sf/css/sf.css" />
      <link rel="stylesheet" href="/templates/Briz49/style/social-likes_birman.css">
      <script src="/templates/Briz49/sf/js/hoverIntent.js"></script>
      <script src="/templates/Briz49/sf/js/superfish.js"></script>
      <script>
         $(document).ready(function(){
         $("ul.sf-menu").superfish({
         pathClass: 'current'
         });
         });
      </script>
      <script src="/templates/Briz49/js/social-likes.min.js"></script>
      <script type="text/javascript">
         var _gaq = _gaq || [];
         _gaq.push(['_setAccount', 'UA-17162306-1']);
         _gaq.push(['_trackPageview']);
         (function() {
         var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
         ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
         var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
         })();
      </script>
      <!--[if IE]>
      <link rel="stylesheet" type="text/css" href="/templates/Briz49/style/all-ie-only.css" />
      <![endif]-->
      
      <script type="text/javascript">
         window.BB = {};
         window.encURL = encodeURIComponent;
      </script>
      <script type="text/javascript" src="/templates/Briz49/js/main.js"></script>
      <script type="text/javascript">
         /**
         * Wrapper for HTML5 WebStorage
         */
         $.map(['localStorage', 'sessionStorage'], function(type){
         BB[type] = {
         supported: !!window[type],
         get: function(key){
         if (!this.supported) {
         return null;
         }
         var val_str = window[type].getItem(key);
         var val_orig = JSON.parse(val_str);
         return val_orig;
         },
         set: function(key, value){
         if (this.supported) {
         try {
         var val_str = JSON.stringify(value);
         window[type].setItem(key, val_str);
         } catch(e) {}
         }
         },
         rm: function(key){
         if (this.supported) {
         window[type].removeItem(key);
         }
         }
         };
         });
      </script>
      <script type="text/javascript" src="/templates/Briz49/js/jquery.easing.1.3.js"></script>

      <meta property="og:image" content="http://kerch.fm/KerchFM_logo.png" />
					
						
      
						
						<script src="/templates/Briz49/blockpro/js/blockpro_new.js"></script>
						<link href="/templates/Briz49/blockpro/css/blockpro.css" rel="stylesheet" />
   </head>
   <body>
   <script type="text/javascript">
<!--
var dle_root       = '/';
var dle_admin      = '';
var dle_login_hash = '';
var dle_group      = 5;
var dle_skin       = 'Briz49';
var dle_wysiwyg    = '0';
var quick_wysiwyg  = '2';
var dle_act_lang   = ["Да", "Нет", "Ввод", "Отмена", "Сохранить", "Удалить", "Загрузка. Пожалуйста, подождите..."];
var menu_short     = 'Быстрое редактирование';
var menu_full      = 'Полное редактирование';
var menu_profile   = 'Просмотр профиля';
var menu_send      = 'Отправить сообщение';
var menu_uedit     = 'Админцентр';
var dle_info       = 'Информация';
var dle_confirm    = 'Подтверждение';
var dle_prompt     = 'Ввод информации';
var dle_req_field  = 'Заполните все необходимые поля';
var dle_del_agree  = 'Вы действительно хотите удалить? Данное действие невозможно будет отменить';
var dle_spam_agree = 'Вы действительно хотите отметить пользователя как спамера? Это приведёт к удалению всех его комментариев';
var dle_complaint  = 'Укажите текст Вашей жалобы для администрации:';
var dle_big_text   = 'Выделен слишком большой участок текста.';
var dle_orfo_title = 'Укажите комментарий для администрации к найденной ошибке на странице';
var dle_p_send     = 'Отправить';
var dle_p_send_ok  = 'Уведомление успешно отправлено';
var dle_save_ok    = 'Изменения успешно сохранены. Обновить страницу?';
var dle_reply_title= 'Ответ на комментарий';
var dle_tree_comm  = '0';
var dle_del_news   = 'Удалить статью';
var dle_sub_agree  = 'Вы действительно хотите подписаться на комментарии к данной публикации?';
var allow_dle_delete_news   = false;

//-->
</script>



   

   <div id="wrapper" class="banner">
      <div id="header_wrapper">
         <div id="header_center">
            <div id="header_left">
               <a href="/" title="Вся правда о Керчи">
                  <div id="header_logo" title="Вся правда о Керчи"> </div>
               </a>
            </div>
            <div class="soc_buttons">
               <script type="text/javascript">
                  function addBookmark(url, title)
                  {
                  if (!url) url = location.href;
                  if (!title) title = document.title;
                  //Gecko
                  if ((typeof window.sidebar == "object") && (typeof window.sidebar.addPanel == "function")) window.sidebar.addPanel (title, url, "");
                  //IE4+
                  else if (typeof window.external == "object") window.external.AddFavorite(url, title);
                  //Opera7+
                  else if (window.opera && document.createElement)
                  {
                  var a = document.createElement('A');
                  if (!a) return false; //IF Opera 6
                  a.setAttribute('rel','sidebar');
                  a.setAttribute('href',url);
                  a.setAttribute('title',title);
                  a.click();
                  }
                  else alert('Ваш браузер не поддерживает автоматическое добавление закладок !');
                  }
               </script> 
            <a href="javascript: addBookmark()" title="Добавить в избранное"><img alt="Добавить в избранное" src="/templates/Briz49/img/favorites.png" /></a> <a title="Микроблог KerchFM в Twitter" rel="nofollow" target="_blank" href="http://www.twitter.com/KerchFM"><img src="/templates/Briz49/img/twitter.png" alt="KerchFM в Twitter"> </a> <a title="KerchFM на Одноклассниках" rel="nofollow" target="_blank" href="http://www.odnoklassniki.ru/KerchFM"><img src="/templates/Briz49/img/odnoklassniki.png" alt="KerchFM на Одноклассниках"> </a> <a title="KerchFM в Facebook" rel="nofollow" target="_blank" href="https://www.facebook.com/KerchFM"><img src="/templates/Briz49/img/facebook.png" alt="KerchFM в Facebook"> </a> <a title="KerchFM ВКонтакте" rel="nofollow" target="_blank" href="http://vk.com/KerchFM"><img src="/templates/Briz49/img/vkontakte.png" alt="KerchFM ВКонтакте"> </a> <a title="KerchFM в ГуглПлюс" rel="author" target="_blank" href="http://google.com/+KerchFmNews"><img src="/templates/Briz49/img/googleplus.png" alt="KerchFM в ГуглПлюс"> </a> <a title="Видео от KerchFM на YouTube" rel="nofollow" target="_blank" href="http://www.youtube.com/KerchFM"><img src="/templates/Briz49/img/youtube.png" alt="KerchFM на YouTube"> </a> <a title="KerchFM в SoundCloud" rel="nofollow" target="_blank" href="https://soundcloud.com/kerchfm"><img src="/templates/Briz49/img/soundcloud.png" alt="KerchFM в SoundCloud"> </a> <a title="Публикации от KerchFM на Issuu" rel="nofollow" target="_blank" href="http://issuu.com/kerchfm"><img src="/templates/Briz49/img/issuu.png" alt="KerchFM на Issuu"> </a> <a title="Новости KerchFM на FeedBurner" rel="nofollow" target="_blank" href="http://feeds.feedburner.com/KerchFM"><img src="/templates/Briz49/img/feedburner.png" alt="KerchFM на FeedBurner"> </a> <a title="RSS новости" target="_blank" href="/news/rss.xml" ><img alt="RSS новости" src="/templates/Briz49/img/rss.png"/></a> 
            </div>
            <!--soc_buttons-->
            <div id="searchbox">
               <form method="post" action=''>
                  <input type="hidden" name="do" value="search" />
                  <input type="hidden" name="subaction" value="search" />
                  <span class="lfield">
                  <input id="story" name="story" value="Поиск..." onblur="if(this.value=='') this.value='Поиск...';" onfocus="if(this.value=='Поиск...') this.value='';" type="text" />
                  </span>
                  <input type="submit" class="search_button" onclick="this.form.searchword.focus();" class="button" value="Найти">
               </form>
            </div>
            <div class="banner_wrapper">
               <div class="top_banner"> 
															<div class="bp_1790394384-block">   <div class="trongds"> <p style="text-align: center;"><a title="АО &laquo;ГЕНБАНК&raquo;" href="http://kerch.fm/index.php?newsid=34763" target="_blank"><img title="" src="/uploads/genbank_600x60.gif" alt="" /></a></p></div>  </div>
															</div>
            </div>
         </div>
         <!--header_center-->
         <div id="main_menu">
            <div id="main_bg">
               <div id="menu_inner">
                  <ul class="sf-menu sf-navbar">
                     <li class="main_link ">
                        <a href="/">Главная</a>
                        <ul>
                           <li><a href="/business/">Бизнес новости</a></li>
                           <li><a href="/incidents/">Криминал и ЧП</a></li>
                           <li><a href="/ecology/">Экология</a></li>
                           <li><a href="/economy/">Экономика</a></li>
                           <li><a href="/utility/">Коммуналка</a></li>
                           <li><a href="/human-rights/">Права человека</a></li>
                           <li><a href="/politics/">Политика</a></li>
                           <li><a href="/folk/">Ты Репортер</a></li>
                           <li><a href="/society/">Общество</a></li>
                           <li><a href="/sport/">Спорт</a></li>
                           <li><a href="/culture/">Культура</a></li>
                        </ul>
                     </li>
                     <li class="current">
                        <a href="/news/">Новости</a>
                        <ul>
                           <li class="current"><a href="/business/">Бизнес новости</a></li>
                           <li ><a href="/incidents/">Криминал и ЧП</a></li>
                           <li ><a href="/ecology/">Экология</a></li>
                           <li ><a href="/economy/">Экономика</a></li>
                           <li ><a href="/utility/">Коммуналка</a></li>
                           <li ><a href="/human-rights/">Права человека</a></li>
                           <li ><a href="/politics/">Политика</a></li>
                           <li ><a href="/folk/">Ты Репортер</a></li>
                           <li ><a href="/society/">Общество</a></li>
                           <li ><a href="/sport/">Спорт</a></li>
                           <li ><a href="/culture/">Культура</a></li>
                        </ul>
                     </li>
                     <!--Новости-->
                     <li ><a href="/commercial-catalogue/" title="Лучшие организации Керчи">Лучшие</a></li>
                     <li ><a href="/charity/" title="Просьбы о помощи">Милосердие</a></li>
                     <!--<li ><a href="/blogs/">Блоги</a>
                        <ul>
                          <li ><a href="/blogs/editor-blogs/">Блог редакции</a></li>
                        </ul>
                        </li>--> 
                     <!--<li ><a href="/concurses/">Конкурсы</a>
                        <ul>
                          <li ><a href="/concurses/concurs-essay/">Конкурс эссе</a></li>
                        </ul>
                        </li>-->
                     <li ><a href="/gazeta.html" title="Газета Бриз-Курьер">Газета</a></li>
                     <li ><a href="/map.html" title="Карта Керчи">Карта</a></li>
                     <li ><a href="/weather.html" title="Погода в Керчи">Погода</a></li>
                     <!--<li ><a href="/questions/">Вопросы</a>
                        <ul>
                          <li ><a href="/questions/candidats-questions/">Вопросы кандидатам</a></li>
                        </ul>
                        </li>--> 
                     <li  >
                        <a href="/about.html">О сайте</a>
                        <ul>
                           <li ><a href="/about.html">О блоге</a></li>
                           <li ><a href="/staff.html">Наша команда</a></li>
                           <li ><a href="/blogs/editor-blogs/">Блог редакции</a></li>
                           <li ><a href="/site-rules.html">Правила сайта</a></li>
                           <li ><a href="/privacy.html">Конфиденциальность</a></li>
                           <li ><a href="/editor-policy.html">Редакционная политика</a></li>
                           <li ><a href="/contacts.html">Наши контакты</a></li>
                           <li ><a href="/index.php?do=feedback">Обратная связь</a></li>
                        </ul>
                     </li>
                     <li title="Мобильная версия сайта">
																					 <a class="mobile_button" rel="nofollow" href="/index.php?action=mobile" title="Мобильная версия сайта">
																						 <img src="/templates/Briz49/images/mobile_button.png" alt="Мобильная версия сайта" title="Мобильная версия сайта">
																						</a>
																				 </li>																					
                  </ul>
                  <!--#menu--> 
               </div>
               <!--menu_inner--> 
            </div>
            <!--menu_bg--> 
         </div>
         <!--main_menu--> 
      </div>
      <!--header_wrapper--> 
      
												
      <div id="center_wrapper">
         <div id="center_left">
            <!--<div class="side_block_alert_wrapper">
               <div class="side_block_alert">
                 <div class="descr">Это важно!</div>
                 <div class="shortstory_side">
                   <h3><a href="/index.php?newsid=13895" title="Основные различия правил дорожного движения России и Украины" target="_blank">Основные различия ПДД России и Украины</a></h3>
                   <br />
                   <h3><a href="/index.php?newsid=14130" title="За что могут лишить водительских прав в России?" target="_blank">За что могут лишить водительских прав в России?</a></h3>
                 </div>
               </div>
               </div>--> 
            
            <div class="informer">
               <div class="informer_header"><a href="/business/">Бизнес новости</a></div>
															<div class="bp_3860181349-block">  <div class="shortstory_side" onclick="window.location.href='http://kerch.fm/2017/02/10/dlya-teh-kto-ne-priobrel-podarki-k-prazdnikam.html'" title="Для тех, кто не приобрел подарки к праздникам!"><h3><a href="http://kerch.fm/2017/02/10/dlya-teh-kto-ne-priobrel-podarki-k-prazdnikam.html" title="Для тех, кто не приобрел подарки к праздникам!">Для тех, кто не приобрел подарки к праздникам!</a></h3> </div>   <div class="shortstory_side" onclick="window.location.href='http://kerch.fm/2017/02/10/zakrytaya-muzhskaya-vecherinka.html'" title="Закрытая мужская вечеринка"><h3><a href="http://kerch.fm/2017/02/10/zakrytaya-muzhskaya-vecherinka.html" title="Закрытая мужская вечеринка">Закрытая мужская вечеринка</a></h3> </div>   <div class="shortstory_side" onclick="window.location.href='http://kerch.fm/2017/02/10/fabrika-natyazhnyh-potolkov-viktoriya111.html'" title="Фабрика натяжных потолков «Виктория»"><h3><a href="http://kerch.fm/2017/02/10/fabrika-natyazhnyh-potolkov-viktoriya111.html" title="Фабрика натяжных потолков «Виктория»">Фабрика натяжных потолков «Виктория»</a></h3> </div>   <div class="shortstory_side" onclick="window.location.href='http://kerch.fm/2017/02/10/nakonec-to-eto-sluchilos.html'" title="Наконец-то это случилось!"><h3><a href="http://kerch.fm/2017/02/10/nakonec-to-eto-sluchilos.html" title="Наконец-то это случилось!">Наконец-то это случилось!</a></h3> </div>   <div class="shortstory_side" onclick="window.location.href='http://kerch.fm/2017/02/10/turist-vem-preduprezhdaet-otsutstvie-otdyha-opasno-dlya-vashego-zdorovya.html'" title="«Турист-ВЕМ» предупреждает – отсутствие отдыха опасно для вашего здоровья!"><h3><a href="http://kerch.fm/2017/02/10/turist-vem-preduprezhdaet-otsutstvie-otdyha-opasno-dlya-vashego-zdorovya.html" title="«Турист-ВЕМ» предупреждает – отсутствие отдыха опасно для вашего здоровья!">«Турист-ВЕМ» предупреждает – отсутствие отдыха опасно для вашего здоровья!</a></h3> </div>   <div class="shortstory_side" onclick="window.location.href='http://kerch.fm/2017/02/10/yurist-po-nedvizhimosti.html'" title="Юрист по недвижимости"><h3><a href="http://kerch.fm/2017/02/10/yurist-po-nedvizhimosti.html" title="Юрист по недвижимости">Юрист по недвижимости</a></h3> </div>   <div class="shortstory_side" onclick="window.location.href='http://kerch.fm/2017/02/10/vesnoy-po-kerchi-budut-defilirovat-krasivye-deti.html'" title="Весной по Керчи будут дефилировать красивые дети"><h3><a href="http://kerch.fm/2017/02/10/vesnoy-po-kerchi-budut-defilirovat-krasivye-deti.html" title="Весной по Керчи будут дефилировать красивые дети">Весной по Керчи будут дефилировать красивые дети</a></h3> </div>  </div>


            </div>
            <script language="javascript">
               function scramble(){
                 var p0,p1,p2,p3,p4,p5,p6,p7,p8,p9,p10,p11,p12,p13,p14,p15,p16,p17,p18,p19,p20,p21,p22,p23
               p0='<div class="side_block">'
                 p1='<div id="mc_embed_signup">'
                 p2='<form action="http://Kerch'
                 p3='.us3.list-manage.com/subscribe/post?u=b4cbf9f43558f4cb35402775f&amp;id=489f50806e" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>'
               p4='<div id="mce-label">Подпишитесь на новости от Керчь.ФМ</div>'
               p5='<div class="mc-field-group">'
               p6='<input type="email" value="" name="EMAIL" class="required email" id="mce-EMAIL" placeholder="ваш email адрес" required>'
               p7='</div>'
               p8='<div class="mc-field-group">'
               p9='<input type="text" value="" name="FNAME" class="" id="mce-FNAME" placeholder="ваше имя">'
               p10='</div>'
               p11='<div id="mce-responses" class="clear">'
               p12='<div class="response" id="mce-error-response" style="display:none"></div>'
               p13='<div class="response" id="mce-success-response" style="display:none"></div>'
               p14='</div>'
               p15='<div style="position: absolute; left: -5000px;">'
               p16='<input type="text" name="b_b4cbf9f43558f4cb35402775f_489f50806e" value="">'
               p17='</div>'
               p18='<div class="clear">'
               p19='<input type="submit" value="Подписаться" name="subscribe" id="mc-embedded-subscribe" class="button add_btn">'
               p20='</div>'
               p21='</form>'
               p22='</div>'
               p23='</div>'
                 document.write(p0+p1+p2+p3+p4+p5+p6+p7+p8+p9+p10+p11+p12+p13+p14+p15+p16+p17+p18+p19+p20+p21+p22+p23)
                 }
                 scramble()
            </script>
            <div class="side_block">
               <div class="admin_box"> 

<ul class="reset loginbox">
	<li class="loginbtn"><a id="loginlink" href="#"><b>Войти на Kerch.FM</b></a></li>
	<li class="lvsep"><a href="http://kerch.fm/index.php?do=register"><i>Регистрация на сайте</i></a></li>
</ul>
<div id="logindialog" title="Авторизация на сайте Kerch.FM" style="display:none;">
 Внимание! Регистрация на нашем сайте не обязательна, но она дает <a href="/site-rules.html" target="_blank">ряд преимуществ</a>.
 <div class="choice" style="display:none !important;">  
  <div class="choice-name">1. Вход через <a href="/privacy.html" target="_blank" title="Политика конфиденциальности">социальные сети</a>:</div>
  <div class="choice-text">

  </div>
 </div>
 <div class="choice">    
  <div class="choice-name">Прямой вход на сайт Kerch.FM:</div>  
  <div class="choice-text">  
	<form method="post" action="">
		<div class="logform">
			<ul class="reset">
				<li class="lfield"><label for="login_name">Логин:</label><br /><input type="text" name="login_name" id="login_name" /></li>
				<li class="lfield lfpas"><label for="login_password">Пароль (<a href="http://kerch.fm/index.php?do=lostpassword">Забыли?</a>):</label><br /><input type="password" name="login_password" id="login_password" /></li>
				<li class="lfield lfchek"><input type="checkbox" name="login_not_save" id="login_not_save" value="1"/><label for="login_not_save">&nbsp;Чужой компьютер</label></li>
				<li class="lbtn"><button class="fbutton" onclick="submit();" type="submit" title="Войти"><span>Войти</span></button></li>
			</ul>
			<input name="login" type="hidden" id="login" value="submit" />
		</div>
	</form> 
   <span class="warning"><a href='/index.php?do=register'>Еще не зарегистрированы?</a></span> 
   </div> 
  </div>  
</div>

                   
               </div>
            </div>
            
            <div class="branners ItJgfS">
               <p style="text-align: center;"><a target="_blank" href="/index.php?newsid=17951"><img alt="" src="/uploads/marafet3.gif" title=""></a></p>
            </div>
            
            <div class="side_block">
               <div id="vk_groups"></div>
            </div>
            <div id="ok_group_widget"></div>
             
            <!-- Яндекс.Директ -->
            <div id="fdmd_left"></div>
            <div class="side_block">
               <div class="descr">Добавьте нас на стартовые странички ваших любимых поисковиков.<br />
                  <br />
                  <a target="_blank" title="Виджет КерчьФМ на Яндекс" href="http://www.yandex.ru/?add=78392&from=promocode"><img alt="Установить блок новостей КерчьФМ на своем Яндексе" src="/images/icons/yandex-wdgt.png" height="24" width="132" /></a><br />
                  <br />
                  <a target="_blank" title="Виджет КерчьФМ на Google" href="http://fusion.google.com/add?source=atgs&feedurl=http%3A//kerch.fm/news/rss.xml"><img src="/images/icons/google_wdgt.png" alt="Установить блок новостей КерчьФМ на своем iGoogle" height="24" width="132" /></a> 
               </div>
            </div>
            <div id="SinoptikInformer" style="width:200px;" class="SinoptikInformer type4">
               <div class="siHeader">
                  <div class="siLh">
                     <div class="siMh"> <a onmousedown="siClickCount();" href="http://sinoptik.ua/" target="_blank">Погода</a><a onmousedown="siClickCount();" class="siLogo" href="http://sinoptik.ua/" target="_blank"><img src="http://informers.sinoptik.ua/img/t.gif" /></a> </div>
                  </div>
               </div>
               <div class="siBody">
                  <div class="siTitle"> <span id="siHeader"></span> </div>
                  <table>
                     <tbody>
                        <tr>
                           <td class="siCityV" style="width:100%;">
                              <div class="siCityName"><a onmousedown="siClickCount();" href="http://sinoptik.ua/погода-керчь" target="_blank">Погода в <span>Керчи</span></a> </div>
                        </tr>
                        <tr>
                           <td style="width:100%;">
                              <div class="siCityV2">
                                 <div id="siCont0" class="siBodyContent">
                                    <div class="siLeft">
                                       <div class="siTerm"> </div>
                                       <div class="siT" id="siT0"> </div>
                                       <div id="weatherIco0"> </div>
                                    </div>
                                    <div class="siInf">
                                       <p>влажность: <span id="vl0"></span></p>
                                       <p>давл.: <span id="dav0"></span></p>
                                       <p>ветер: <span id="wind0"></span></p>
                                    </div>
                                 </div>
                              </div>
                           </td>
                        </tr>
                     </tbody>
                  </table>
                  <div class="siLinks"><span><a onmousedown="siClickCount();" href="http://sinoptik.ua/погода-керчь" target="_blank">на сегодня</a> <a onmousedown="siClickCount();" href="http://sinoptik.ua/погода-керчь/завтра" target="_blank">завтра</a> <a onmousedown="siClickCount();" href="http://sinoptik.ua/погода-керчь/10-дней" target="_blank">10 дней</a></span> <span><a onmousedown="siClickCount();" href="http://sinoptik.ua/украина" target="_blank">в других городах</a></span> </div>
               </div>
               <div class="siFooter">
                  <div class="siLf">
                     <div class="siMf"> </div>
                  </div>
               </div>
            </div>
            <script type="text/javascript" charset="UTF-8" src="http://informers.sinoptik.ua/js3.php?title=3&amp;wind=2&amp;cities=303010768&amp;lang=ru"></script> 	
											
												<div class="bp_4030095658-block">   <div class="trongds"> <p style="text-align: center;"><a title="Магазин встраиваемой техники - новое поступление товаров" href="http://kerch.fm/index.php?newsid=31513" target="_blank"><img title="" src="/uploads/vstroyka.gif" alt="" /></a></p></div>    <div class="trongds"> <p style="text-align: center;"><a href="http://kerch.fm/index.php?newsid=21718" target="_blank"><img title="" src="/uploads/susheria3.gif" alt="" /></a></p></div>    <div class="trongds"> <p style="text-align: center;"><a title="Качественный ремонт квартир, домов, новостроек в Керчи" href="http://kerch.fm/index.php?newsid=11117" target="_blank"><img title="" src="/uploads/horoshiy_remont.gif" alt="" /></a></p></div>    <div class="trongds"> <p style="text-align: center;"><a href="http://kerch.fm/index.php?newsid=24666" target="_blank"><img title="" src="/uploads/mona_liza3.gif" alt="" /></a></p></div>    <div class="trongds"> <p style="text-align: center;"><a title="Секрет долголетия" href="http://kerch.fm/index.php?newsid=35450" target="_blank"><img title="" src="/uploads/sekret_dolgoletiya.gif" alt="" /></a></p></div>    <div class="trongds"> <p style="text-align: center;"><a href="http://kerch.fm/index.php?newsid=22049" target="_blank"><img title="" src="/uploads/doka4.gif" alt="" /></a></p></div>    <div class="trongds"> <p style="text-align: center;"><a href="http://kerch.fm/index.php?newsid=27896" target="_blank"><img title="" src="/uploads/dialog.gif" alt="" /></a></p></div>  </div>
												
             
         </div>
         <div id="center_right">
            
												
								
											
												
												
												
											
												 <div class="side_block_alert_wrapper">
               <div class="side_block_alert">
                 <div class="descr" onclick="window.open('/contacts.html', '_blank')" title="Разместить рекламу на сайте">Реклама на ФМ</div>
                 <div class="shortstory_side">
																	
																	 <div class="bp_2183606852-block">   <div class="trongds"> <p style="text-align: center;"><a title="Многофункциональный медицинский центр &laquo;АКВА МЕД МАРИН&raquo;" href="http://kerch.fm/index.php?newsid=34855" target="_blank"><img title="" src="/uploads/akvamedmarin2.gif" alt="" /></a></p></div>  </div>
																	
                 </div>
               </div>
               </div>																																								

											 
												 <div class="bp_2757501255-block">   <div class="trongds"> <p style="text-align: center;"><a href="http://kerch.fm/index.php?newsid=26603" target="_blank"><img title="" src="/uploads/eklektika2.gif" alt="" /></a></p></div>    <div class="trongds"> <p style="text-align: center;"><a href="http://kerch.fm/index.php?newsid=24920" target="_blank"><img title="" src="/uploads/kar-man2.gif" alt="" /></a></p></div>    <div class="trongds"> <p style="text-align: center;"><a title="ФРЕШ &mdash; это супермаркеты у дома для всей семьи, где каждый найдёт товар по своему вкусу" href="http://kerch.fm/index.php?newsid=36590" target="_blank"><img title="" src="/uploads/fresh4.gif" alt="" /></a></p></div>    <div class="trongds"> <p style="text-align: center;"><a href="http://kerch.fm/index.php?newsid=25853" target="_blank"><img title="" src="/uploads/evakuator.gif" alt="" /></a></p></div>    <div class="trongds"> <p style="text-align:center;"><a title="Мебельная фирма «Анна»" href="http://kerch.fm/index.php?newsid=12747" target="_blank"><img title="" src="/uploads/anna_mebel12.gif" alt=""></a></p></div>    <div class="trongds"> <p style="text-align: center;"><a href="http://kerch.fm/index.php?newsid=19331" target="_blank"><img title="" src="/uploads/sedova6.gif" alt="" /></a></p></div>    <div class="trongds"> <p style="text-align: center;"><a href="http://kerch.fm/index.php?newsid=27193" target="_blank"><img title="" src="/uploads/trekov.gif" alt="" /></a></p></div>    <div class="trongds"> <p style="text-align: center;"><a href="http://kerch.fm/index.php?newsid=25175" target="_blank"><img title="" src="/uploads/fasad_kerch.gif" alt="" /></a></p></div>    <div class="trongds"> <p style="text-align: center;"><a title="Ресторан, кафе, караоке-клуб &laquo;Рыбацкий стан&raquo;" href="http://kerch.fm/index.php?newsid=34427" target="_blank"><img title="" src="/uploads/rybatskiy_stan.gif" alt="" /></a></p></div>    <div class="trongds"> <p style="text-align: center;"><a title="Салон-магазин &laquo;L оптика 1.0&raquo;" href="http://kerch.fm/index.php?newsid=12230" target="_blank"><img title="" src="/uploads/L-optika4.gif" alt="" /></a></p></div>    <div class="trongds"> <p style="text-align: center;"><a href="http://kerch.fm/index.php?newsid=9504" target="_blank"><img title="" src="/uploads/zhivaya_rosa.gif" alt="" /></a></p></div>    <div class="trongds"> <p style="text-align: center;"><a title="Магазин Окна Двери" href="http://kerch.fm/index.php?newsid=31422" target="_blank"><img title="" src="/uploads/okna_dveri.gif" alt="" /></a></p></div>    <div class="trongds"> <p style="text-align: center;"><a title="Магазин спортивного питания &laquo;Богатырь&raquo; - выбор сильных телом и духом!" href="http://kerch.fm/index.php?newsid=32910" target="_blank"><img title="" src="/uploads/bogatir.gif" alt="" /></a></p></div>    <div class="trongds"> <p style="text-align: center;"><a title="Открой для себя новый мир с контактными линзами!" href="http://kerch.fm/index.php?newsid=9184" target="_blank"><img title="" src="/uploads/optika2.gif" alt="" /></a></p></div>  </div>									
            
											 
																
												
            <div id="calendar-layer"><table id="calendar" class="calendar"><tr><th colspan="7" class="monthselect"><a class="monthlink" onclick="doCalendar('01','2017','right'); return false;" href="http://kerch.fm/2017/01/" title="Предыдущий месяц">&laquo;</a>&nbsp;&nbsp;&nbsp;&nbsp;Февраль 2017&nbsp;&nbsp;&nbsp;&nbsp;&raquo;</th></tr><tr><th class="workday">Пн</th><th class="workday">Вт</th><th class="workday">Ср</th><th class="workday">Чт</th><th class="workday">Пт</th><th class="weekday">Сб</th><th class="weekday">Вс</th></tr><tr><td colspan="2">&nbsp;</td><td  class="day-active-v" ><a class="day-active-v" href="http://kerch.fm/2017/02/01/" title="Все публикации за 01 февраля 2017">1</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://kerch.fm/2017/02/02/" title="Все публикации за 02 февраля 2017">2</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://kerch.fm/2017/02/03/" title="Все публикации за 03 февраля 2017">3</a></td><td  class="day-active" ><a class="day-active" href="http://kerch.fm/2017/02/04/" title="Все публикации за 04 февраля 2017">4</a></td><td  class="day-active" ><a class="day-active" href="http://kerch.fm/2017/02/05/" title="Все публикации за 05 февраля 2017">5</a></td></tr><tr><td  class="day-active-v" ><a class="day-active-v" href="http://kerch.fm/2017/02/06/" title="Все публикации за 06 февраля 2017">6</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://kerch.fm/2017/02/07/" title="Все публикации за 07 февраля 2017">7</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://kerch.fm/2017/02/08/" title="Все публикации за 08 февраля 2017">8</a></td><td  class="day-active-v" ><a class="day-active-v" href="http://kerch.fm/2017/02/09/" title="Все публикации за 09 февраля 2017">9</a></td><td  class="day-active-v day-current" ><a class="day-active-v" href="http://kerch.fm/2017/02/10/" title="Все публикации за 10 февраля 2017">10</a></td><td  class="weekday" >11</td><td  class="weekday" >12</td></tr><tr><td  class="day" >13</td><td  class="day" >14</td><td  class="day" >15</td><td  class="day" >16</td><td  class="day" >17</td><td  class="weekday" >18</td><td  class="weekday" >19</td></tr><tr><td  class="day" >20</td><td  class="day" >21</td><td  class="day" >22</td><td  class="day" >23</td><td  class="day" >24</td><td  class="weekday" >25</td><td  class="weekday" >26</td></tr><tr><td  class="day" >27</td><td  class="day" >28</td><td colspan="5">&nbsp;</td></tr></table></div>
            <!-- Яндекс.Директ -->
            <div id="fdmd_right"></div>
         </div>
         <div id="center_inner">
            <div class="speedbar lines"><span id="dle-speedbar"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://kerch.fm/" itemprop="url"><span itemprop="title">Kerch.FM</span></a></span> &raquo; <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://kerch.fm/business/" itemprop="url"><span itemprop="title">Бизнес новости</span></a></span> &raquo; Юрист по недвижимости</span></div>
            
            
            <div id='dle-content'>        
<div class="base fullstory"  itemscope itemtype="http://schema.org/Article">

	<div class="article_info">
		<div id="infc36967" class="infcont">
			<ul>
				<li><span class="article_date_bg">Сегодня, 18:00</span></li>
				<li><span class="article_views_bg" title="Просмотров: 222">222</span></li>
                
                
			</ul>
			




            <div class="article_category">В категориях: <span itemprop="articleSection"><a href="http://kerch.fm/business/">Бизнес новости</a></span></div>
            <div class="frbtns">
                       
			 
			 <a href="http://kerch.fm/2017/02/10/print:page,1,yurist-po-nedvizhimosti.html" rel="nofollow"><img class="printlink" src="/templates/Briz49/dleimages/printlink.png" alt="Распечатать" title="Распечатать" /></a>
		    </div><!--frbtns-->
            
		</div><!--infcont-->
	</div><!--article_info-->   

   <div class="social_box_wrapper"><div class="social_box">
<div class="social-likes">
	<div class="facebook" title="Поделиться ссылкой на Фейсбуке">Facebook</div>
	<div class="twitter" title="Поделиться ссылкой в Твиттере">Twitter</div>
	<div class="mailru" title="Поделиться ссылкой в Моём мире">Мой мир</div>
	<div class="vkontakte" title="Поделиться ссылкой во Вконтакте">Вконтакте</div>
	<div class="odnoklassniki" title="Поделиться ссылкой в Одноклассниках">Одноклассники</div>
	<div class="plusone" title="Поделиться ссылкой в Гугл-плюсе">Google+</div>
</div>
  </div></div>
    
<span style="color:#F00; font-weight:bold; font-size:0.9em; margin-left:20px;">На правах рекламы</span>	

   <h3 class="article_title">Юрист по недвижимости</h3> 
    
    
	<div class="article_text"  itemprop="articleBody">
		<p><img style="float:left;" src="/uploads/posts/2016-12/1481900804_4urist.jpg" alt="">Предлагаются следующие услуги</p>
<p> </p>
<p>* Займы.</p>
<p>* Работа с материнским (семейным) капиталом.</p>
<p>* Купля-продажа, обмен, аренда.</p>
<p>   ОФОРМЛЕНИЕ НЕДВИЖИМОСТИ:</p>
<p>* Оформление наследства.</p>
<p>* Техническая документация, межевые и технические планы, кадастровые паспорта.</p>
<p>* Дачная амнистия, оформление земельных участков в собственность/аренду.</p>
<p>* Оформление права собственности на самовольную постройку.</p>
<p>* Узаконение и (или) согласование переустройства и перепланировки в квартире.</p>
<p>* Юридическое сопровождение сделок (купли-продажи, дарения, мены).</p>
<p>* Консультация юриста бесплатная.</p>
<p> </p>
<p style="text-align:center;"><b>г.Керчь, пер.Кооперативный, 2 (В. Дубинина), ТЦ «Гранд Капитал», 1й этаж, оф.№3</b></p>
<p style="text-align:center;"><b> </b></p>
<p style="text-align:center;"><b>+79883129674      +79788362728      +79788362726</b></p>
<p style="text-align:center;"><b> urist.kerch@gmail.com</b></p>
    </div> <!--article_text-->   
        
	
             
    
       
          
           
   <div class="social_box_wrapper" style=" margin-top:20px; border-top:#CCC 1px solid; padding-top:10px;"><div class="social_box">
   <div class="social_box_wrapper"><div class="social_box">
<div class="social-likes">
	<div class="facebook" title="Поделиться ссылкой на Фейсбуке">Facebook</div>
	<div class="twitter" title="Поделиться ссылкой в Твиттере">Twitter</div>
	<div class="mailru" title="Поделиться ссылкой в Моём мире">Мой мир</div>
	<div class="vkontakte" title="Поделиться ссылкой во Вконтакте">Вконтакте</div>
	<div class="odnoklassniki" title="Поделиться ссылкой в Одноклассниках">Одноклассники</div>
	<div class="plusone" title="Поделиться ссылкой в Гугл-плюсе">Google+</div>
</div>
  </div></div>
  </div></div>         
         
                
  <div class="warnings">Если вы увидели опечатку в наших текстах, то выделите её и нажмите Ctrl+Enter.</div>              
                  
  
  
     
		
	  
  
		<!--dlecomments-->
		<!--dlenavigationcomments-->
		<!--dleaddcomments-->
   
</div></div> 
         </div>
      </div>
      <div id="footer_wrapper">
         <div class="counters" id="counters-block">
            <!--Openstat--> <span title="Openstat: Количество уникальных посетителей за прошлый месяц, прошлый день и сейчас на сайте" id="openstat2036443"></span> 
            <!-- <script type="text/javascript">// <![CDATA[
               var openstat = { counter: 2036443, image: 5081, color: "c3c3c3", next: openstat };
               (function(d, t, p) {
               var j = d.createElement(t); j.async = true; j.type = "text/javascript";
               j.src = ("https:" == p ? "https:" : "http:") + "//openstat.net/cnt.js";
               var s = d.getElementsByTagName(t)[0]; s.parentNode.insertBefore(j, s);
               })(document, "script", document.location.protocol);
               // ]]></script>--> 
            <!--/Openstat--><br />
            <br />
            <!--LiveInternet counter-->
            <span title="LiveInternet: Число просмотров за 24 часа, уникальных посетителей за 24 часа и за сегодня (по московскому времени)">
               <script type="text/javascript">// <![CDATA[
                  document.write("<a href='http://www.liveinternet.ru/click' "+
                  "target=_blank><img src='//counter.yadro.ru/hit?t17.2;r"+
                  escape(document.referrer)+((typeof(screen)=="undefined")?"":
                  ";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
                  screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
                  ";"+Math.random()+
                  "' alt='' style='border:1px solid #ccc;' "+
                  "border='0' width='88' height='31'></a>")
                  // ]]>
               </script> 
               <!--/LiveInternet-->
            </span>
            <br />
            <br />
            <!-- begin of Top100 code --> <span title="Rambler: Количество просмотров страниц и уникальных посетителей за сегодня (по московскому времени)"><a href="http://top100.rambler.ru/navi/1877185/"><img src="http://counter.rambler.ru/top100.cnt?1877185" style="border: 0px solid #ccc;" /></a></span><br />
         </div>
         <div class="tags_cloud"><span class="clouds_medium"><a href="http://kerch.fm/tags/%D0%93%D0%90%D0%98/" title="Найдено публикаций: 717">ГАИ</a></span> <span class="clouds_small"><a href="http://kerch.fm/tags/%D0%93%D0%98%D0%91%D0%94%D0%94/" title="Найдено публикаций: 619">ГИБДД</a></span> <span class="clouds_xlarge"><a href="http://kerch.fm/tags/%D0%94%D0%A2%D0%9F/" title="Найдено публикаций: 1180">ДТП</a></span> <span class="clouds_xsmall"><a href="http://kerch.fm/tags/%D0%9A%D0%B5%D1%80%D1%87%D0%B5%D0%BD%D1%81%D0%BA%D0%B8%D0%B9+%D0%BC%D0%BE%D1%81%D1%82/" title="Найдено публикаций: 256">Керченский мост</a></span> <span class="clouds_xsmall"><a href="http://kerch.fm/tags/%D0%9A%D0%B5%D1%80%D1%87%D0%B5%D0%BD%D1%81%D0%BA%D0%B8%D0%B9+%D0%BF%D1%80%D0%BE%D0%BB%D0%B8%D0%B2/" title="Найдено публикаций: 326">Керченский пролив</a></span> <span class="clouds_medium"><a href="http://kerch.fm/tags/%D0%9C%D0%A7%D0%A1/" title="Найдено публикаций: 773">МЧС</a></span> <span class="clouds_xsmall"><a href="http://kerch.fm/tags/%D0%9E%D0%BB%D0%B5%D0%B3+%D0%9E%D1%81%D0%B0%D0%B4%D1%87%D0%B8%D0%B9/" title="Найдено публикаций: 242">Олег Осадчий</a></span> <span class="clouds_large"><a href="http://kerch.fm/tags/%D0%B0%D0%B2%D0%B0%D1%80%D0%B8%D1%8F/" title="Найдено публикаций: 1011">авария</a></span> <span class="clouds_xsmall"><a href="http://kerch.fm/tags/%D0%B1%D0%BB%D0%B0%D0%B3%D0%BE%D1%82%D0%B2%D0%BE%D1%80%D0%B8%D1%82%D0%B5%D0%BB%D1%8C%D0%BD%D0%BE%D1%81%D1%82%D1%8C/" title="Найдено публикаций: 246">благотворительность</a></span> <span class="clouds_xsmall"><a href="http://kerch.fm/tags/%D0%B1%D1%8E%D0%B4%D0%B6%D0%B5%D1%82/" title="Найдено публикаций: 239">бюджет</a></span> <span class="clouds_xsmall"><a href="http://kerch.fm/tags/%D0%B2%D0%BE%D0%B4%D0%B0/" title="Найдено публикаций: 303">вода</a></span> <span class="clouds_medium"><a href="http://kerch.fm/tags/%D0%B2%D0%BE%D0%B4%D0%BE%D0%BA%D0%B0%D0%BD%D0%B0%D0%BB/" title="Найдено публикаций: 779">водоканал</a></span> <span class="clouds_small"><a href="http://kerch.fm/tags/%D0%B4%D0%B5%D1%82%D0%B8/" title="Найдено публикаций: 471">дети</a></span> <span class="clouds_xsmall"><a href="http://kerch.fm/tags/%D0%B4%D0%BE%D1%80%D0%BE%D0%B3%D0%B8/" title="Найдено публикаций: 360">дороги</a></span> <span class="clouds_small"><a href="http://kerch.fm/tags/%D0%B8%D1%81%D0%BF%D0%BE%D0%BB%D0%BA%D0%BE%D0%BC/" title="Найдено публикаций: 590">исполком</a></span> <span class="clouds_xsmall"><a href="http://kerch.fm/tags/%D0%BA%D0%BE%D0%BC%D0%BC%D1%83%D0%BD%D0%B0%D0%BB%D1%8C%D0%BD%D1%8B%D0%B9+%D0%B2%D0%BE%D0%BF%D1%80%D0%BE%D1%81/" title="Найдено публикаций: 358">коммунальный вопрос</a></span> <span class="clouds_xsmall"><a href="http://kerch.fm/tags/%D0%BA%D0%BE%D0%BD%D0%BA%D1%83%D1%80%D1%81/" title="Найдено публикаций: 359">конкурс</a></span> <span class="clouds_xsmall"><a href="http://kerch.fm/tags/%D0%BA%D1%80%D1%8D%D1%81/" title="Найдено публикаций: 294">крэс</a></span> <span class="clouds_medium"><a href="http://kerch.fm/tags/%D0%BC%D0%B8%D0%BB%D0%B8%D1%86%D0%B8%D1%8F/" title="Найдено публикаций: 886">милиция</a></span> <span class="clouds_xsmall"><a href="http://kerch.fm/tags/%D0%BC%D0%BE%D1%81%D1%82/" title="Найдено публикаций: 330">мост</a></span> <span class="clouds_xsmall"><a href="http://kerch.fm/tags/%D0%BC%D1%83%D0%B7%D0%B5%D0%B9/" title="Найдено публикаций: 259">музей</a></span> <span class="clouds_xsmall"><a href="http://kerch.fm/tags/%D0%BD%D0%B0%D0%BB%D0%BE%D0%B3%D0%B8/" title="Найдено публикаций: 232">налоги</a></span> <span class="clouds_xsmall"><a href="http://kerch.fm/tags/%D0%BD%D0%B0%D0%BB%D0%BE%D0%B3%D0%BE%D0%B2%D0%B0%D1%8F+%D0%B8%D0%BD%D1%81%D0%BF%D0%B5%D0%BA%D1%86%D0%B8%D1%8F/" title="Найдено публикаций: 339">налоговая инспекция</a></span> <span class="clouds_xsmall"><a href="http://kerch.fm/tags/%D0%BF%D0%B0%D1%80%D0%BE%D0%BC%D0%BD%D0%B0%D1%8F+%D0%BF%D0%B5%D1%80%D0%B5%D0%BF%D1%80%D0%B0%D0%B2%D0%B0/" title="Найдено публикаций: 283">паромная переправа</a></span> <span class="clouds_medium"><a href="http://kerch.fm/tags/%D0%BF%D0%B5%D1%80%D0%B5%D0%BF%D1%80%D0%B0%D0%B2%D0%B0/" title="Найдено публикаций: 732">переправа</a></span> <span class="clouds_xsmall"><a href="http://kerch.fm/tags/%D0%BF%D0%BE%D0%B3%D0%BE%D0%B4%D0%B0/" title="Найдено публикаций: 284">погода</a></span> <span class="clouds_xsmall"><a href="http://kerch.fm/tags/%D0%BF%D0%BE%D0%B6%D0%B0%D1%80/" title="Найдено публикаций: 424">пожар</a></span> <span class="clouds_small"><a href="http://kerch.fm/tags/%D0%BF%D0%BE%D0%BB%D0%B8%D1%86%D0%B8%D1%8F/" title="Найдено публикаций: 520">полиция</a></span> <span class="clouds_xsmall"><a href="http://kerch.fm/tags/%D0%BF%D0%BE%D1%80%D1%8B%D0%B2+%D0%B2%D0%BE%D0%B4%D0%BE%D0%B2%D0%BE%D0%B4%D0%B0/" title="Найдено публикаций: 262">порыв водовода</a></span> <span class="clouds_xsmall"><a href="http://kerch.fm/tags/%D0%BF%D1%80%D0%B0%D0%B7%D0%B4%D0%BD%D0%B8%D0%BA/" title="Найдено публикаций: 324">праздник</a></span> <span class="clouds_medium"><a href="http://kerch.fm/tags/%D0%BF%D1%80%D0%BE%D0%BA%D1%83%D1%80%D0%B0%D1%82%D1%83%D1%80%D0%B0/" title="Найдено публикаций: 753">прокуратура</a></span> <span class="clouds_xsmall"><a href="http://kerch.fm/tags/%D1%80%D0%B0%D1%81%D1%81%D0%BB%D0%B5%D0%B4%D0%BE%D0%B2%D0%B0%D0%BD%D0%B8%D1%8F/" title="Найдено публикаций: 319">расследования</a></span> <span class="clouds_xsmall"><a href="http://kerch.fm/tags/%D1%80%D0%B5%D0%BC%D0%BE%D0%BD%D1%82/" title="Найдено публикаций: 312">ремонт</a></span> <span class="clouds_xsmall"><a href="http://kerch.fm/tags/%D1%80%D0%BE%D0%B7%D1%8B%D1%81%D0%BA/" title="Найдено публикаций: 235">розыск</a></span> <span class="clouds_xsmall"><a href="http://kerch.fm/tags/%D1%81%D0%BA%D0%BE%D1%80%D0%B0%D1%8F+%D0%BF%D0%BE%D0%BC%D0%BE%D1%89%D1%8C/" title="Найдено публикаций: 415">скорая помощь</a></span> <span class="clouds_xsmall"><a href="http://kerch.fm/tags/%D1%81%D0%BE%D1%80%D0%B5%D0%B2%D0%BD%D0%BE%D0%B2%D0%B0%D0%BD%D0%B8%D1%8F/" title="Найдено публикаций: 279">соревнования</a></span> <span class="clouds_xsmall"><a href="http://kerch.fm/tags/%D1%81%D0%BF%D0%BE%D1%80%D1%82/" title="Найдено публикаций: 294">спорт</a></span> <span class="clouds_xsmall"><a href="http://kerch.fm/tags/%D1%81%D1%83%D0%B4/" title="Найдено публикаций: 326">суд</a></span> <span class="clouds_xsmall"><a href="http://kerch.fm/tags/%D1%88%D0%BA%D0%BE%D0%BB%D0%B0/" title="Найдено публикаций: 282">школа</a></span> <span class="clouds_xsmall"><a href="http://kerch.fm/tags/%D1%8D%D0%BB%D0%B5%D0%BA%D1%82%D1%80%D0%BE%D1%81%D0%BD%D0%B0%D0%B1%D0%B6%D0%B5%D0%BD%D0%B8%D0%B5/" title="Найдено публикаций: 253">электроснабжение</a></span><div class="tags_more"><a href="http://kerch.fm/tags/">Показать все теги</a></div></div>
         <div id="footer">
            <div id="footer_inner"> При воспроизведении или цитировании статей, опубликованных на сайте «Керчь.ФМ» (kerch.fm), указание источника обязательно. Интернет-ресурсам запрещено цитировать и воспроизводить материалы (тексты, фото, видео) сайта «Керчь.ФМ» (kerch.fm) без указания активной гиперссылки на kerch.fm (не закрытой от индексирования поисковыми системами) непосредственно в тексте новости, не ниже второго абзаца, а также вносить изменения в тексты без письменного разрешения редакции портала. Фотографии, изображения принадлежат правообладателям. Редакция сайта может не разделять мнение автора и не несет ответственности за авторские материалы. Оценочные суждения не подлежат опровержению и доказыванию их правдивости. За достоверность и содержание рекламы ответственность несет рекламодатель.</br>
               </br>
               </br>
               <a href="/">KerchFM © 2009-2017</a>&nbsp;<a rel="nofollow" href="/index.php?action=mobile" target="Мобильная версия сайта" title="Мобильная версия сайта">Мобильная версия сайта</a> 
            </div>
         </div>
      </div>
   </div>
   <div id="toolbar" align="center" title="Закрыть рекламу">
      <script language="JavaScript" type="text/javascript">
         function toolbar_close(){
         var el = document.getElementById('toolbar');
         el.style.display = 'none';
         }
      </script>
      <div class="toolbar_inner">
         <div class="toolbar_close" onclick="toolbar_close()" title="Закрыть рекламу">X</div>
         <div class="toolbar_nefrhm"> 
									<div class="bp_288965252-block">   <div class="trongds"> <p style="text-align: center;"><a title="Центр МРТ &laquo;Глобал Медик Групп&raquo;" href="http://kerch.fm/index.php?newsid=29577" target="_blank"><img title="" src="/uploads/global_medik_group.gif" alt="" /></a></p></div>  </div>
									</div>
      </div>
   </div>
   <script type="text/javascript">
      $(function(){
      BB.navbar.init();
      });
   </script>
   <div id="nav-panel" class="nav-hidden-arrow">
      <div id="nav-up" class="nav-btn" title="Вверх"> <span class="nav-icon"></span> </div>
      <div id="nav-settings" class="nav-btn">
         <span class="nav-icon" title="Настройки"></span>
         <ul id="nav-opt-menu">
            <li class="nav-event" data-event="click">Показывать по клику</li>
            <li class="nav-event" data-event="mouseenter">Показывать по наведению</li>
         </ul>
      </div>
      <div id="nav-down" class="nav-btn" title="Вниз"> <span class="nav-icon"></span> </div>
      <div class="nav-hidden-overlay"></div>
   </div>
   <script type="text/javascript">
      window.___gcfg = {lang: 'ru'};
      
      (function() {
        var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
        po.src = 'https://apis.google.com/js/platform.js';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
      })();
   </script> 
   <!-- Yandex.Metrika counter --> 
   <script type="text/javascript">
      (function (d, w, c) {
      (w[c] = w[c] || []).push(function() {
      try {
      w.yaCounter20827507 = new Ya.Metrika({id:20827507,
      webvisor:true,
      clickmap:true,
      trackLinks:true,
      accurateTrackBounce:true});
      } catch(e) { }
      });
      
      var n = d.getElementsByTagName("script")[0],
      s = d.createElement("script"),
      f = function () { n.parentNode.insertBefore(s, n); };
      s.type = "text/javascript";
      s.async = true;
      s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";
      
      if (w.opera == "[object Opera]") {
      d.addEventListener("DOMContentLoaded", f, false);
      } else { f(); }
      })(document, window, "yandex_metrika_callbacks");
   </script>
   <noscript>
      <div><img src="//mc.yandex.ru/watch/20827507" style="position:absolute; left:-9999px;" alt="" /></div>
   </noscript>
   <!-- /Yandex.Metrika counter --> 
   <script>
      !function (d, id, did, st) {
      var js = d.createElement("script");
      js.src = "http://connect.ok.ru/connect.js";
      js.onload = js.onreadystatechange = function () {
      if (!this.readyState || this.readyState == "loaded" || this.readyState == "complete") {
      if (!this.executed) {
      this.executed = true;
      setTimeout(function () {
      OK.CONNECT.insertGroupWidget(id,did,st);
      }, 0);
      }
      }}
      d.documentElement.appendChild(js);
      }(document,"ok_group_widget","51950526398587","{width:200,height:300}");
   </script> 
   <script type="text/javascript">
      (function() {
      function async_load(u,id) {
      if (!gid(id)) {
      s="script", d=document,
      o = d.createElement(s);
      o.type = 'text/javascript';
      o.id = id;
      o.async = true;
      o.src = u;
      x = d.getElementsByTagName(s)[0];
      x.parentNode.insertBefore(o,x);
      }
      }
      function gid (id){
      return document.getElementById(id);
      }
      window.onload = function() {
      e = gid("s-twitter");
      if (e!=null) {
      e.setAttribute("data-lang", "ru");
      e.setAttribute("rel", "nofollow");
      }
      e = gid("s-twitter2");
      if (e!=null) {
      e.setAttribute("data-lang", "ru");
      e.setAttribute("rel", "nofollow");
      }
      e = gid("s-facebook");
      if (e!=null) {
      e.setAttribute("data-layout", "button_count");
      e.setAttribute("data-send", "false");
      e.setAttribute("data-show-faces", "false");
      e.setAttribute("data-action", "recommend");}
      e = gid("s-facebook2");
      if (e!=null) {
      e.setAttribute("data-layout", "button_count");
      e.setAttribute("data-send", "false");
      e.setAttribute("action", "recommend");}
      e = gid("s-google");
      if (e!=null) {
      e.setAttribute("data-size", "medium");}
      e = gid("s-google2");
      if (e!=null) {
      e.setAttribute("data-size", "medium");}
      e = gid("mrc__plugin_uber_like_button");
      if (e!=null) {
      e.setAttribute("rel", "nofollow");
      e.setAttribute("data-mrc-config", "{'nt' : '0', 'cm' : '3', 'ck' : '2', 'sz' : '20', 'st' : '2', 'tp' : 'combo'}");
      e.setAttribute("href", "http://connect.mail.ru/share");
      e.setAttribute("target", "_blank");
      }
      e = gid("mrc__plugin_uber_like_button2");
      if (e!=null) {
      e.setAttribute("rel", "nofollow");
      e.setAttribute("data-mrc-config", "{'nt' : '0', 'cm' : '3', 'ck' : '2', 'sz' : '20', 'st' : '2', 'tp' : 'combo'}");
      e.setAttribute("href", "http://connect.mail.ru/share");
      e.setAttribute("target", "_blank");
      }
      async_load("//platform.twitter.com/widgets.js", "id-twitter");
      async_load("https://apis.google.com/js/plusone.js", "id-google");
      async_load("//vk.com/js/api/openapi.js", "id-vkontakte");
      async_load("//cdn.connect.mail.ru/js/loader.js", "id-mailru");
      };
      window.vkAsyncInit = function(){
      VK.init({apiId: 3509330, onlyWidgets: true});
      VK.Widgets.Like("vk_like", {type: "button", height: 20, verb: 1});
      VK.Widgets.Like("vk_like2", {type: "button", height: 20, verb: 1});
      VK.Widgets.Group("vk_groups", {mode: 0, width: "192", height: "100"}, 30944630);
      };
      })();
   </script> 
   
<!-- Яндекс.Директ -->
<script type="text/javascript">
(function(w, d, n, s, t) {
    w[n] = w[n] || [];
    w[n].push(function() {
        Ya.Direct.insertInto(113096, "fdmd_left", {
            ad_format: "direct",
            type: "adaptive",
            border_type: "block",
            limit: 3,
            links_underline: true,
			border_radius: true,
            site_bg_color: "FFFFFF",
            border_color: "CCCCCC",
            title_color: "0066CC",
            url_color: "3333FF",
            text_color: "333333",
            hover_color: "0066CC",
            sitelinks_color: "0000CC",
            favicon: true,
            no_sitelinks: false,
            height: 300,
            width: 200
        });
    });
    t = d.getElementsByTagName("script")[0];
    s = d.createElement("script");
    s.src = "//an.yandex.ru/system/context.js";
    s.type = "text/javascript";
    s.async = true;
    t.parentNode.insertBefore(s, t);
})(window, document, "yandex_context_callbacks");
</script>
<!-- Яндекс.Директ -->
<script type="text/javascript">
(function(w, d, n, s, t) {
    w[n] = w[n] || [];
    w[n].push(function() {
        Ya.Direct.insertInto(113096, "fdmd_right", {
            ad_format: "direct",
            type: "adaptive",
            border_type: "block",
			border_radius: true,
            limit: 3,
            links_underline: true,
            site_bg_color: "FFFFFF",
            border_color: "CCCCCC",
            title_color: "0066CC",
            url_color: "3333FF",
            text_color: "333333",
            hover_color: "0066CC",
            sitelinks_color: "0000CC",
            favicon: true,
            no_sitelinks: false,
            height: 300,
            width: 200
        });
    });
    t = d.getElementsByTagName("script")[0];
    s = d.createElement("script");
    s.src = "//an.yandex.ru/system/context.js";
    s.type = "text/javascript";
    s.async = true;
    t.parentNode.insertBefore(s, t);
})(window, document, "yandex_context_callbacks");
</script>

   <script type="text/javascript" src="/templates/Briz49/js/slick.min.js"></script>
   </body>
</html>

<!-- DataLife Engine Copyright SoftNews Media Group (http://dle-news.ru) -->

<!-- Время выполнения скрипта 0,08082 секунд -->
<!-- Время затраченное на компиляцию шаблонов 0,05502 секунд -->
<!-- Время затраченное на выполнение MySQL запросов: 0,00069 секунд -->
<!-- Общее количество MySQL запросов 3 -->
<!-- Затрачено оперативной памяти 7,01 MB -->
<!-- Для вывода использовалось сжатие gzip -->
<!-- Общий размер файла: 66977 байт После сжатия: 18623 байт -->