<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="ru" lang="ru" xmlns:og="http://ogp.me/ns#">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
<title>Распашные, раздвижные двери, душевые кабины из закаленного стекла от ООО «Светла ЛТД» &raquo; Керчь.ФМ - вся правда о Керчи, новости Керчи</title>
<meta name="description" content="Внимание! Теперь и в г. Керчи можно заказать двери из закаленного стекла 8-12ммВнимание! Теперь и в г. Керчи можно заказать двери из закаленного стекла 8-12мм Это безопасно, стильно, комфорт"/>
<meta name="keywords" content="стекла, закаленного, Керчи, двери, Теперь, заказать, можно, распашную, стандартную, дверь, рисунок, образец, выбрать, можете, офисе, каталогу, живую, увидеть, потрогать, вопросах"/>
<meta name="generator" content="DataLife Engine (http://dle-news.ru)"/>
<meta property="og:site_name" content="Керчь.ФМ - вся правда о Керчи, новости Керчи"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="Распашные, раздвижные двери, душевые кабины из закаленного стекла от ООО «Светла ЛТД»"/>
<meta property="og:url" content="//kerch.fm/2017/07/25/raspashnye-razdvizhnye-dveri-dushevye-kabiny-iz-zakalennogo-stekla-ot-ooo-svetla-ltd.html"/>
<meta property="og:image" content="https://kerch.fm/uploads/posts/2017-05/thumbs/1495536488_sm6smts8uko.jpg"/>
<link rel="search" type="application/opensearchdescription+xml" href="//kerch.fm/engine/opensearch.php" title="Керчь.ФМ - вся правда о Керчи, новости Керчи"/>
<link rel="alternate" type="application/rss+xml" title="Керчь.ФМ - вся правда о Керчи, новости Керчи" href="//kerch.fm/rss.xml"/>
<script type="text/javascript" src="/engine/classes/min/index.php?charset=utf-8&amp;g=general&amp;20"></script>
<script type="text/javascript" src="/engine/classes/min/index.php?charset=utf-8&amp;f=engine/classes/highslide/highslide.js,engine/classes/masha/masha.js&amp;20"></script>
<meta name="propeller" content="2804c07514f00458adc9062d26f77703"/>
<link rel="shortcut icon" href="/templates/Briz52/img/favicon.ico"/>
<link media="screen" href="/templates/Briz52/style/styles.css?9" type="text/css" rel="stylesheet"/>
<link media="screen" href="/templates/Briz52/style/engine.css" type="text/css" rel="stylesheet"/>
<script type="text/javascript" src="/templates/Briz52/js/libs.js"></script>
<link rel="stylesheet" media="screen" href="/templates/Briz52/sf/css/sf.css"/>
<link rel="stylesheet" href="/templates/Briz52/style/social-likes_birman.css">
<script src="/templates/Briz52/sf/js/hoverIntent.js"></script>
<script src="/templates/Briz52/sf/js/superfish.js"></script>
<script>
         $(document).ready(function(){
         $("ul.sf-menu").superfish({
         pathClass: 'current'
         });
         });
      </script>
<script src="/templates/Briz52/js/social-likes.min.js"></script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-17162306-1', 'auto');
  ga('send', 'pageview');

</script>
<!--[if IE]>
      <link rel="stylesheet" type="text/css" href="/templates/Briz52/style/all-ie-only.css" />
      <![endif]-->
<script type="text/javascript">
         window.BB = {};
         window.encURL = encodeURIComponent;
      </script>
<script type="text/javascript" src="/templates/Briz52/js/main.js"></script>
 
<script type="text/javascript">
         /**
         * Wrapper for HTML5 WebStorage
         */
         $.map(['localStorage', 'sessionStorage'], function(type){
         BB[type] = {
         supported: !!window[type],
         get: function(key){
         if (!this.supported) {
         return null;
         }
         var val_str = window[type].getItem(key);
         var val_orig = JSON.parse(val_str);
         return val_orig;
         },
         set: function(key, value){
         if (this.supported) {
         try {
         var val_str = JSON.stringify(value);
         window[type].setItem(key, val_str);
         } catch(e) {}
         }
         },
         rm: function(key){
         if (this.supported) {
         window[type].removeItem(key);
         }
         }
         };
         });
      </script>
<script type="text/javascript" src="/templates/Briz52/js/jquery.easing.1.3.js"></script>
<meta property="og:image" content="http://kerch.fm/KerchFM_logo.png"/>
<script src="/templates/Briz52/blockpro/js/blockpro_new.js"></script>
<link href="/templates/Briz52/blockpro/css/blockpro.css" rel="stylesheet"/>
</head>
<body>
<script type="text/javascript">
<!--
var dle_root       = '/';
var dle_admin      = '';
var dle_login_hash = '';
var dle_group      = 5;
var dle_skin       = 'Briz52';
var dle_wysiwyg    = '0';
var quick_wysiwyg  = '2';
var dle_act_lang   = ["Да", "Нет", "Ввод", "Отмена", "Сохранить", "Удалить", "Загрузка. Пожалуйста, подождите..."];
var menu_short     = 'Быстрое редактирование';
var menu_full      = 'Полное редактирование';
var menu_profile   = 'Просмотр профиля';
var menu_send      = 'Отправить сообщение';
var menu_uedit     = 'Админцентр';
var dle_info       = 'Информация';
var dle_confirm    = 'Подтверждение';
var dle_prompt     = 'Ввод информации';
var dle_req_field  = 'Заполните все необходимые поля';
var dle_del_agree  = 'Вы действительно хотите удалить? Данное действие невозможно будет отменить';
var dle_spam_agree = 'Вы действительно хотите отметить пользователя как спамера? Это приведёт к удалению всех его комментариев';
var dle_complaint  = 'Укажите текст Вашей жалобы для администрации:';
var dle_big_text   = 'Выделен слишком большой участок текста.';
var dle_orfo_title = 'Укажите комментарий для администрации к найденной ошибке на странице';
var dle_p_send     = 'Отправить';
var dle_p_send_ok  = 'Уведомление успешно отправлено';
var dle_save_ok    = 'Изменения успешно сохранены. Обновить страницу?';
var dle_reply_title= 'Ответ на комментарий';
var dle_tree_comm  = '0';
var dle_del_news   = 'Удалить статью';
var dle_sub_agree  = 'Вы действительно хотите подписаться на комментарии к данной публикации?';
var allow_dle_delete_news   = false;
var dle_search_delay   = false;
var dle_search_value   = '';
hs.graphicsDir = '/engine/classes/highslide/graphics/';
hs.outlineType = 'rounded-white';
hs.numberOfImagesToPreload = 0;
hs.captionEval = 'this.thumb.alt';
hs.showCredits = false;
hs.align = 'center';
hs.transitions = ['expand', 'crossfade'];

hs.lang = { loadingText : 'Загрузка...', playTitle : 'Просмотр слайдшоу (пробел)', pauseTitle:'Пауза', previousTitle : 'Предыдущее изображение', nextTitle :'Следующее изображение',moveTitle :'Переместить', closeTitle :'Закрыть (Esc)',fullExpandTitle:'Развернуть до полного размера',restoreTitle:'Кликните для закрытия картинки, нажмите и удерживайте для перемещения',focusTitle:'Сфокусировать',loadingTitle:'Нажмите для отмены'
};
hs.slideshowGroup='fullnews'; hs.addSlideshow({slideshowGroup: 'fullnews', interval: 4000, repeat: false, useControls: true, fixedControls: 'fit', overlayOptions: { opacity: .75, position: 'bottom center', hideOnMouseOut: true } });

jQuery(function($){
FastSearch();
});
//-->
</script>
<div id="wrapper" class="banner">
<div id="header_wrapper">
<div id="header_center">
<div id="header_left">
<a href="/" title="Вся правда о Керчи">
<div id="header_logo" title="Вся правда о Керчи"> </div>
</a>
</div>
<div class="soc_buttons">
<script type="text/javascript">
                  function addBookmark(url, title)
                  {
                  if (!url) url = location.href;
                  if (!title) title = document.title;
                  //Gecko
                  if ((typeof window.sidebar == "object") && (typeof window.sidebar.addPanel == "function")) window.sidebar.addPanel (title, url, "");
                  //IE4+
                  else if (typeof window.external == "object") window.external.AddFavorite(url, title);
                  //Opera7+
                  else if (window.opera && document.createElement)
                  {
                  var a = document.createElement('A');
                  if (!a) return false; //IF Opera 6
                  a.setAttribute('rel','sidebar');
                  a.setAttribute('href',url);
                  a.setAttribute('title',title);
                  a.click();
                  }
                  else alert('Ваш браузер не поддерживает автоматическое добавление закладок !');
                  }
               </script>
<a href="javascript: addBookmark()" title="Добавить в избранное"><img alt="Добавить в избранное" src="/templates/Briz52/img/favorites.png"/></a> <a title="Микроблог KerchFM в Twitter" rel="nofollow" target="_blank" href="https://www.twitter.com/KerchFM"><img src="/templates/Briz52/img/twitter.png" alt="KerchFM в Twitter"> </a> <a title="KerchFM на Одноклассниках" rel="nofollow" target="_blank" href="http://www.odnoklassniki.ru/KerchFM"><img src="/templates/Briz52/img/odnoklassniki.png" alt="KerchFM на Одноклассниках"> </a> <a title="KerchFM в Facebook" rel="nofollow" target="_blank" href="https://www.facebook.com/KerchFM"><img src="/templates/Briz52/img/facebook.png" alt="KerchFM в Facebook"> </a> <a title="KerchFM ВКонтакте" rel="nofollow" target="_blank" href="https://vk.com/KerchFM"><img src="/templates/Briz52/img/vkontakte.png" alt="KerchFM ВКонтакте"> </a> <a title="KerchFM в ГуглПлюс" rel="author" target="_blank" href="https://www.google.com/+KerchFmNews"><img src="/templates/Briz52/img/googleplus.png" alt="KerchFM в ГуглПлюс"> </a> <a title="Видео от KerchFM на YouTube" rel="nofollow" target="_blank" href="https://www.youtube.com/KerchFM"><img src="/templates/Briz52/img/youtube.png" alt="KerchFM на YouTube"> </a> <a title="KerchFM в SoundCloud" rel="nofollow" target="_blank" href="https://soundcloud.com/kerchfm"><img src="/templates/Briz52/img/soundcloud.png" alt="KerchFM в SoundCloud"> </a> <a title="Публикации от KerchFM на Issuu" rel="nofollow" target="_blank" href="https://issuu.com/kerchfm"><img src="/templates/Briz52/img/issuu.png" alt="KerchFM на Issuu"> </a> <a title="Новости KerchFM на FeedBurner" rel="nofollow" target="_blank" href="https://feeds.feedburner.com/KerchFM"><img src="/templates/Briz52/img/feedburner.png" alt="KerchFM на FeedBurner"> </a> <a title="RSS новости" target="_blank" href="/news/rss.xml"><img alt="RSS новости" src="/templates/Briz52/img/rss.png"/></a>
</div>
 
<div id="searchbox">
<form method="post" action=''>
<input type="hidden" name="do" value="search"/>
<input type="hidden" name="subaction" value="search"/>
<span class="lfield">
<input id="story" name="story" value="Поиск..." onblur="if(this.value=='') this.value='Поиск...';" onfocus="if(this.value=='Поиск...') this.value='';" type="text"/>
</span>
<input type="submit" class="search_button" onclick="this.form.searchword.focus();" class="button" value="Найти">
</form>
</div>
<div class="banner_wrapper">
<div class="top_banner">
<div class="bp_1790394384-block"><div class="trongds"><p style="text-align: center;"><a title="Строительная компания &laquo;Монолит&raquo;" href="//kerch.fm/index.php?newsid=9007" target="_blank"><img title="" src="//kerch.fm/uploads/monolit_top3.gif" alt=""/></a></p></div></div>
</div>
</div>
</div>
 
<div id="main_menu">
<div id="main_bg">
<div id="menu_inner">
<ul class="sf-menu sf-navbar">
<li class="main_link ">
<a href="/">Главная</a>
<ul>
<li><a href="/business/">Бизнес новости</a></li>
<li><a href="/incidents/">Криминал и ЧП</a></li>
<li><a href="/ecology/">Экология</a></li>
<li><a href="/economy/">Экономика</a></li>
<li><a href="/utility/">Коммуналка</a></li>
<li><a href="/human-rights/">Права человека</a></li>
<li><a href="/politics/">Политика</a></li>
<li><a href="/folk/">Ты Репортер</a></li>
<li><a href="/society/">Общество</a></li>
<li><a href="/sport/">Спорт</a></li>
<li><a href="/culture/">Культура</a></li>
</ul>
</li>
<li class="current">
<a href="/news/">Новости</a>
<ul>
<li class="current"><a href="/business/">Бизнес новости</a></li>
<li><a href="/incidents/">Криминал и ЧП</a></li>
<li><a href="/ecology/">Экология</a></li>
<li><a href="/economy/">Экономика</a></li>
<li><a href="/utility/">Коммуналка</a></li>
<li><a href="/human-rights/">Права человека</a></li>
<li><a href="/politics/">Политика</a></li>
<li><a href="/folk/">Ты Репортер</a></li>
<li><a href="/society/">Общество</a></li>
<li><a href="/sport/">Спорт</a></li>
<li><a href="/culture/">Культура</a></li>
</ul>
</li>
 
<li><a href="/commercial-catalogue/" title="Лучшие организации Керчи">Лучшие</a></li>
<li><a href="/charity/" title="Просьбы о помощи">Милосердие</a></li>
 
 
<li><a href="/gazeta.html" title="Газета Бриз-Курьер">Газета</a></li>
<li><a href="/map.html" title="Карта Керчи">Карта</a></li>
<li><a href="/weather.html" title="Погода в Керчи">Погода</a></li>
 
<li>
<a href="/about.html">О сайте</a>
<ul>
<li><a href="/about.html">О блоге</a></li>
<li><a href="/staff.html">Наша команда</a></li>
<li><a href="/blogs/editor-blogs/">Блог редакции</a></li>
<li><a href="/site-rules.html">Правила сайта</a></li>
<li><a href="/privacy.html">Конфиденциальность</a></li>
<li><a href="/editor-policy.html">Редакционная политика</a></li>
<li><a href="/contacts.html">Наши контакты</a></li>
<li><a href="/index.php?do=feedback">Обратная связь</a></li>
</ul>
</li>
<li title="Мобильная версия сайта">
<a class="mobile_button" rel="nofollow" href="/index.php?action=mobile" title="Мобильная версия сайта">
<img src="/templates/Briz52/images/mobile_button.png" alt="Мобильная версия сайта" title="Мобильная версия сайта">
</a>
</li>
</ul>
 
</div>
 
</div>
 
</div>
 
</div>
 
<div id="center_wrapper">
<div id="center_left">
 
<div class="informer">
<div class="informer_header"><a href="/business/">Бизнес новости</a></div>
<div class="bp_594133019-block"> <div class="shortstory_side" onclick="window.location.href='//kerch.fm/2017/07/25/v-kerchi-otkrylsya-firmennyy-magazin-dar-severa1111.html'" title="В Керчи открылся фирменный магазин «Дар Севера»"><h3><a href="//kerch.fm/2017/07/25/v-kerchi-otkrylsya-firmennyy-magazin-dar-severa1111.html" title="В Керчи открылся фирменный магазин «Дар Севера»">В Керчи открылся фирменный магазин «Дар Севера»</a></h3></div> <div class="shortstory_side" onclick="window.location.href='//kerch.fm/2017/07/25/ogromnyy-vybor-napolnyh-pokrytiy-i-dverey-v-stroymarkete-vezumaterialyrf.html'" title="Огромный выбор напольных покрытий и дверей в строймаркете «Везуматериалы.рф»"><h3><a href="//kerch.fm/2017/07/25/ogromnyy-vybor-napolnyh-pokrytiy-i-dverey-v-stroymarkete-vezumaterialyrf.html" title="Огромный выбор напольных покрытий и дверей в строймаркете «Везуматериалы.рф»">Огромный выбор напольных покрытий и дверей в строймаркете «Везуматериалы.рф»</a></h3></div> <div class="shortstory_side" onclick="window.location.href='//kerch.fm/2017/07/25/polnaya-rasprodazha-v-zetta-30-50.html'" title="Полная распродажа в «Zetta» -30 – 50%!"><h3><a href="//kerch.fm/2017/07/25/polnaya-rasprodazha-v-zetta-30-50.html" title="Полная распродажа в «Zetta» -30 – 50%!">Полная распродажа в «Zetta» -30 – 50%!</a></h3></div> <div class="shortstory_side" onclick="window.location.href='//kerch.fm/2017/07/25/raspashnye-razdvizhnye-dveri-dushevye-kabiny-iz-zakalennogo-stekla-ot-ooo-svetla-ltd.html'" title="Распашные, раздвижные двери, душевые кабины из закаленного стекла от ООО «Светла ЛТД»"><h3><a href="//kerch.fm/2017/07/25/raspashnye-razdvizhnye-dveri-dushevye-kabiny-iz-zakalennogo-stekla-ot-ooo-svetla-ltd.html" title="Распашные, раздвижные двери, душевые кабины из закаленного стекла от ООО «Светла ЛТД»">Распашные, раздвижные двери, душевые кабины из закаленного стекла от ООО «Светла ЛТД»</a></h3></div> <div class="shortstory_side" onclick="window.location.href='//kerch.fm/2017/07/25/makiyazh-pricheska-i-aksessuary-na-lyuboe-torzhestvo.html'" title="Макияж, прическа и аксессуары на любое торжество!"><h3><a href="//kerch.fm/2017/07/25/makiyazh-pricheska-i-aksessuary-na-lyuboe-torzhestvo.html" title="Макияж, прическа и аксессуары на любое торжество!">Макияж, прическа и аксессуары на любое торжество!</a></h3></div> <div class="shortstory_side" onclick="window.location.href='//kerch.fm/2017/07/25/yurist-po-nedvizhimosti.html'" title="Юрист по недвижимости"><h3><a href="//kerch.fm/2017/07/25/yurist-po-nedvizhimosti.html" title="Юрист по недвижимости">Юрист по недвижимости</a></h3></div> <div class="shortstory_side" onclick="window.location.href='//kerch.fm/2017/07/24/ko-dnyu-rybaka-novoe-postuplenie-tovara-na-veschevom-rynke.html'" title="Каждую неделю новое поступление товара на Вещевом рынке!"><h3><a href="//kerch.fm/2017/07/24/ko-dnyu-rybaka-novoe-postuplenie-tovara-na-veschevom-rynke.html" title="Каждую неделю новое поступление товара на Вещевом рынке!">Каждую неделю новое поступление товара на Вещевом рынке!</a></h3></div> </div>
</div>
<script language="javascript">
               function scramble(){
                 var p0,p1,p2,p3,p4,p5,p6,p7,p8,p9,p10,p11,p12,p13,p14,p15,p16,p17,p18,p19,p20,p21,p22,p23
               p0='<div class="side_block">'
                 p1='<div id="mc_embed_signup">'
                 p2='<form action="https://Kerch'
                 p3='.us3.list-manage.com/subscribe/post?u=b4cbf9f43558f4cb35402775f&amp;id=489f50806e" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>'
               p4='<div id="mce-label">Подпишитесь на новости от Керчь.ФМ</div>'
               p5='<div class="mc-field-group">'
               p6='<input type="email" value="" name="EMAIL" class="required email" id="mce-EMAIL" placeholder="ваш email адрес" required>'
               p7='</div>'
               p8='<div class="mc-field-group">'
               p9='<input type="text" value="" name="FNAME" class="" id="mce-FNAME" placeholder="ваше имя">'
               p10='</div>'
               p11='<div id="mce-responses" class="clear">'
               p12='<div class="response" id="mce-error-response" style="display:none"></div>'
               p13='<div class="response" id="mce-success-response" style="display:none"></div>'
               p14='</div>'
               p15='<div style="position: absolute; left: -5000px;">'
               p16='<input type="text" name="b_b4cbf9f43558f4cb35402775f_489f50806e" value="">'
               p17='</div>'
               p18='<div class="clear">'
               p19='<input type="submit" value="Подписаться" name="subscribe" id="mc-embedded-subscribe" class="button add_btn">'
               p20='</div>'
               p21='</form>'
               p22='</div>'
               p23='</div>'
                 document.write(p0+p1+p2+p3+p4+p5+p6+p7+p8+p9+p10+p11+p12+p13+p14+p15+p16+p17+p18+p19+p20+p21+p22+p23)
                 }
                 scramble()
            </script>
<div class="side_block">
<div class="admin_box">
<ul class="reset loginbox">
<li class="loginbtn"><a id="loginlink" href="#"><b>Войти на Kerch.FM</b></a></li>
<li class="lvsep"><a href="//kerch.fm/index.php?do=register"><i>Регистрация на сайте</i></a></li>
</ul>
<div id="logindialog" title="Авторизация на сайте Kerch.FM" style="display:none;">
Внимание! Регистрация на нашем сайте не обязательна, но она дает <a href="/site-rules.html" target="_blank">ряд преимуществ</a>.
<div class="choice" style="display:none !important;">
<div class="choice-name">1. Вход через <a href="/privacy.html" target="_blank" title="Политика конфиденциальности">социальные сети</a>:</div>
<div class="choice-text">
</div>
</div>
<div class="choice">
<div class="choice-name">Прямой вход на сайт Kerch.FM:</div>
<div class="choice-text">
<form method="post" action="">
<div class="logform">
<ul class="reset">
<li class="lfield"><label for="login_name">Логин:</label><br/><input type="text" name="login_name" id="login_name"/></li>
<li class="lfield lfpas"><label for="login_password">Пароль (<a href="//kerch.fm/index.php?do=lostpassword">Забыли?</a>):</label><br/><input type="password" name="login_password" id="login_password"/></li>
<li class="lfield lfchek"><input type="checkbox" name="login_not_save" id="login_not_save" value="1"/><label for="login_not_save">&nbsp;Чужой компьютер</label></li>
<li class="lbtn"><button class="fbutton" onclick="submit();" type="submit" title="Войти"><span>Войти</span></button></li>
</ul>
<input name="login" type="hidden" id="login" value="submit"/>
</div>
</form>
<span class="warning"><a href='/index.php?do=register'>Еще не зарегистрированы?</a></span>
</div>
</div>
</div>
</div>
</div>
<div class="branners ItJgfS">
<p style="text-align: center;"><a target="_blank" href="/index.php?newsid=17951"><img alt="" src="/uploads/marafet3.gif" title=""></a></p>
</div>
<div class="side_block">
<div id="vk_groups"></div>
</div>
<div id="ok_group_widget"></div>
 
<div id="fdmd_left"></div>
<div class="side_block">
<div class="descr">Добавьте нас на стартовые странички ваших любимых поисковиков.<br/>
<br/>
<a target="_blank" title="Виджет КерчьФМ на Яндекс" href="https://www.yandex.ru/?add=78392&from=promocode"><img alt="Установить блок новостей КерчьФМ на своем Яндексе" src="/images/icons/yandex-wdgt.png" height="24" width="132"/></a><br/>
<br/>
<a target="_blank" title="Виджет КерчьФМ на Google" href="http://fusion.google.com/add?source=atgs&feedurl=http%3A//kerch.fm/news/rss.xml"><img src="/images/icons/google_wdgt.png" alt="Установить блок новостей КерчьФМ на своем iGoogle" height="24" width="132"/></a>
</div>
</div>
<div id="SinoptikInformer" style="width:200px;" class="SinoptikInformer type4"><div class="siHeader"><div class="siLh"><div class="siMh"><a onmousedown="siClickCount();" class="siLogo" href="https://sinoptik.ua/" target="_blank" rel="nofollow" title="Погода"> </a>Погода </div></div></div><div class="siBody"><div class="siTitle"><span id="siHeader"></span></div><table><tbody><tr><td class="siCityV" style="width:100%;"><div class="siCityName">Погода в <span>Керчи</span></div></tr><tr><td style="width:100%;"><div class="siCityV2"><div id="siCont0" class="siBodyContent"><div class="siLeft"><div class="siTerm"></div><div class="siT" id="siT0"></div><div id="weatherIco0"></div></div><div class="siInf"><p>влажность: <span id="vl0"></span></p><p>давл.: <span id="dav0"></span></p><p>ветер: <span id="wind0"></span></p></div></div></div></td></tr></tbody></table><div class="siLinks">Погода на <a href="https://sinoptik.ua/" title="Погода" target="_blank" rel="nofollow" onmousedown="siClickCount();">sinoptik.ua</a></div></div><div class="siFooter"><div class="siLf"><div class="siMf"></div></div></div></div><script type="text/javascript" charset="UTF-8" src="//sinoptik.ua/informers_js.php?title=3&amp;wind=2&amp;cities=303010768&amp;lang=ru"></script>
<div class="bp_4030095658-block"><div class="trongds"><p style="text-align:center;"><a title="Секрет долголетия" href="//kerch.fm/index.php?newsid=35450" target="_blank"><img title="" src="//kerch.fm/uploads/sekret_dolgoletiya2.gif" alt=""></a></p></div><div class="trongds"><p style="text-align: center;"><a title="Качественный ремонт квартир, домов, новостроек в Керчи" href="//kerch.fm/index.php?newsid=11117" target="_blank"><img title="" src="//kerch.fm/uploads/horoshiy_remont.gif" alt=""/></a></p></div><div class="trongds"><p style="text-align: center;"><a href="//kerch.fm/index.php?newsid=22049" target="_blank"><img title="" src="//kerch.fm/uploads/doka4.gif" alt=""/></a></p></div><div class="trongds"><p style="text-align: center;"><a title="Магазин встраиваемой техники - новое поступление товаров" href="//kerch.fm/index.php?newsid=31513" target="_blank"><img title="" src="//kerch.fm/uploads/vstroyka.gif" alt=""/></a></p></div><div class="trongds"><p style="text-align: center;"><a href="//kerch.fm/index.php?newsid=21718" target="_blank"><img title="" src="//kerch.fm/uploads/susheria3.gif" alt=""/></a></p></div><div class="trongds"><p style="text-align: center;"><a href="//kerch.fm/index.php?newsid=27896" target="_blank"><img title="" src="//kerch.fm/uploads/dialog.gif" alt=""/></a></p></div><div class="trongds"><p style="text-align: center;"><a href="//kerch.fm/index.php?newsid=24666" target="_blank"><img title="" src="//kerch.fm/uploads/mona_liza3.gif" alt=""/></a></p></div></div>
</div>
<div id="center_right">
<div id="scroll">
<div class="side_block_alert_wrapper">
<div class="side_block_alert">
<div class="descr" onclick="window.open('/contacts.html', '_blank')" title="Разместить рекламу на сайте">Реклама на ФМ</div>
<div class="shortstory_side">
<div class="bp_2183606852-block"><div class="trongds"><p style="text-align:center;"><a title="«AutoStop» - это гипермаркет автозапчастей и аксессуаров" href="//kerch.fm/index.php?newsid=41366" target="_blank"><img src="https://kerch.fm/uploads/avtostop.gif" alt=""></a></p></div></div>
</div>
</div>
</div>
<div id="bp1147045177">
<div class="bp_2757501255-block"><div class="trongds"><p style="text-align:center;"><a title="Фрески и фотообои под заказ" href="//kerch.fm/index.php?newsid=41977" target="_blank"><img src="//kerch.fm/uploads/freski.gif" alt=""></a></p></div><div class="trongds"><p style="text-align: center;"><a title="Женский клуб &quot;Вдохновение&quot;" href="//kerch.fm/index.php?newsid=9108" target="_blank"><img title="" src="//kerch.fm/uploads/vdohnovenie.gif" alt=""/></a></p></div><div class="trongds"><p style="text-align: center;"><a title="Аренда помещений в центре Керчи! Недорого!" href="//kerch.fm/index.php?newsid=10667" target="_blank"><img title="" src="//kerch.fm/uploads/arenda_pomescheniy2.gif" alt=""/></a></p></div><div class="trongds"><p style="text-align:center;"> <a title="ТЦ «Плаза» объявляет открытие летнего сезона!" href="//kerch.fm/index.php?newsid=40982" target="_blank"><img src="https://kerch.fm/uploads/plaza3.jpg" alt=""></a><br> </p></div><div class="trongds"><p style="text-align: center;"><a href="//kerch.fm/index.php?newsid=29264" target="_blank"><img title="" src="//kerch.fm/uploads/fuji_bar.gif" alt=""/></a></p></div><div class="trongds"><p style="text-align: center;"><a href="//kerch.fm/index.php?newsid=25166" target="_blank"><img title="" src="//kerch.fm/uploads/alimenti.gif" alt=""/></a></p></div><div class="trongds"><p style="text-align: center;"><a href="//kerch.fm/index.php?newsid=15088" target="_blank"><img title="" src="//kerch.fm/uploads/anre_tani.gif" alt=""/></a></p></div><div class="trongds"><p style="text-align: center;"><a title="Детская одежда от производителя в Керчи" href="//kerch.fm/index.php?newsid=37270" target="_blank"><img title="" src="//kerch.fm/uploads/teremok2.gif" alt=""/></a></p></div><div class="trongds"><p style="text-align: center;"><a href="//kerch.fm/index.php?newsid=8311" target="_blank"><img title="" src="//kerch.fm/uploads/beauty_zone2.gif" alt=""/></a></p></div><div class="trongds"><p><a title="Центр раннего развития &laquo;Антошка&raquo;" href="//kerch.fm/index.php?newsid=4558" target="_blank"><img style="display: block; margin-left: auto; margin-right: auto;" title="Центр раннего развития &laquo;Антошка&raquo;" src="//kerch.fm/uploads/antoshka2.gif" alt="Центр раннего развития &laquo;Антошка&raquo;"/></a></p></div><div class="trongds"><p style="text-align: center;"><a title="Магазин &laquo;Постелька&raquo; предлагает" href="//kerch.fm/index.php?newsid=35872" target="_blank"><img title="" src="//kerch.fm/uploads/postelka.gif" alt=""/></a></p></div><div class="trongds"><p style="text-align: center;"><a title="Вареничная на Атане. Акция 1+1=3 весь июнь" href="//kerch.fm/index.php?newsid=31726" target="_blank"><img title="" src="//kerch.fm/uploads/varenichnaya_atan.gif" alt=""/></a></p></div><div class="trongds"><p style="text-align: center;"><a href="//kerch.fm/index.php?newsid=18847" target="_blank"><img title="" src="//kerch.fm/uploads/kerchwater.gif" alt=""/></a></p></div><div class="trongds"><p style="text-align:center;"><a title="Лепной декор" href="//kerch.fm/index.php?newsid=41969" target="_blank"><img src="//kerch.fm/uploads/evroplast.gif" alt=""></a></p></div></div>
</div>
<script type="text/javascript">
                                             $(document).ready(function() {

                                                 var hidden, visibilityChange;
                                                 if (typeof document.hidden !== "undefined") {
                                                     hidden = "hidden";
                                                     visibilityChange = "visibilitychange";
                                                 } else if (typeof document.mozHidden !== "undefined") {
                                                     hidden = "mozHidden";
                                                     visibilityChange = "mozvisibilitychange";
                                                 } else if (typeof document.msHidden !== "undefined") {
                                                     hidden = "msHidden";
                                                     visibilityChange = "msvisibilitychange";
                                                 } else if (typeof document.webkitHidden !== "undefined") {
                                                     hidden = "webkitHidden";
                                                     visibilityChange = "webkitvisibilitychange";
                                                 }
                                                 var isVisible = true;
                                                 document.addEventListener(visibilityChange, function() {
                                                     isVisible = !document[hidden];
                                                 }, false);
                                                 setInterval(function() {
                                                     if (isVisible) {
                                                         var request = $.ajax({
                                                             method: 'GET',
                                                             url: '//kerch.fm/blockpro.php?block=bp1147045177',
                                                             dataType: 'script'
                                                         });
                                                     }
                                                 }, 20000);
                                             });
                                         </script>
<div id="calendar-layer"><table id="calendar" class="calendar"><tr><th colspan="7" class="monthselect"><a class="monthlink" onclick="doCalendar('06','2017','right'); return false;" href="//kerch.fm/2017/06/" title="Предыдущий месяц">&laquo;</a>&nbsp;&nbsp;&nbsp;&nbsp;Июль 2017&nbsp;&nbsp;&nbsp;&nbsp;&raquo;</th></tr><tr><th class="workday">Пн</th><th class="workday">Вт</th><th class="workday">Ср</th><th class="workday">Чт</th><th class="workday">Пт</th><th class="weekday">Сб</th><th class="weekday">Вс</th></tr><tr><td colspan="5">&nbsp;</td><td class="day-active"><a class="day-active" href="//kerch.fm/2017/07/01/" title="Все публикации за 01 июля 2017">1</a></td><td class="day-active"><a class="day-active" href="//kerch.fm/2017/07/02/" title="Все публикации за 02 июля 2017">2</a></td></tr><tr><td class="day-active-v"><a class="day-active-v" href="//kerch.fm/2017/07/03/" title="Все публикации за 03 июля 2017">3</a></td><td class="day-active-v"><a class="day-active-v" href="//kerch.fm/2017/07/04/" title="Все публикации за 04 июля 2017">4</a></td><td class="day-active-v"><a class="day-active-v" href="//kerch.fm/2017/07/05/" title="Все публикации за 05 июля 2017">5</a></td><td class="day-active-v"><a class="day-active-v" href="//kerch.fm/2017/07/06/" title="Все публикации за 06 июля 2017">6</a></td><td class="day-active-v"><a class="day-active-v" href="//kerch.fm/2017/07/07/" title="Все публикации за 07 июля 2017">7</a></td><td class="day-active"><a class="day-active" href="//kerch.fm/2017/07/08/" title="Все публикации за 08 июля 2017">8</a></td><td class="day-active"><a class="day-active" href="//kerch.fm/2017/07/09/" title="Все публикации за 09 июля 2017">9</a></td></tr><tr><td class="day-active-v"><a class="day-active-v" href="//kerch.fm/2017/07/10/" title="Все публикации за 10 июля 2017">10</a></td><td class="day-active-v"><a class="day-active-v" href="//kerch.fm/2017/07/11/" title="Все публикации за 11 июля 2017">11</a></td><td class="day-active-v"><a class="day-active-v" href="//kerch.fm/2017/07/12/" title="Все публикации за 12 июля 2017">12</a></td><td class="day-active-v"><a class="day-active-v" href="//kerch.fm/2017/07/13/" title="Все публикации за 13 июля 2017">13</a></td><td class="day-active-v"><a class="day-active-v" href="//kerch.fm/2017/07/14/" title="Все публикации за 14 июля 2017">14</a></td><td class="day-active"><a class="day-active" href="//kerch.fm/2017/07/15/" title="Все публикации за 15 июля 2017">15</a></td><td class="day-active"><a class="day-active" href="//kerch.fm/2017/07/16/" title="Все публикации за 16 июля 2017">16</a></td></tr><tr><td class="day-active-v"><a class="day-active-v" href="//kerch.fm/2017/07/17/" title="Все публикации за 17 июля 2017">17</a></td><td class="day-active-v"><a class="day-active-v" href="//kerch.fm/2017/07/18/" title="Все публикации за 18 июля 2017">18</a></td><td class="day-active-v"><a class="day-active-v" href="//kerch.fm/2017/07/19/" title="Все публикации за 19 июля 2017">19</a></td><td class="day-active-v"><a class="day-active-v" href="//kerch.fm/2017/07/20/" title="Все публикации за 20 июля 2017">20</a></td><td class="day-active-v"><a class="day-active-v" href="//kerch.fm/2017/07/21/" title="Все публикации за 21 июля 2017">21</a></td><td class="day-active"><a class="day-active" href="//kerch.fm/2017/07/22/" title="Все публикации за 22 июля 2017">22</a></td><td class="day-active"><a class="day-active" href="//kerch.fm/2017/07/23/" title="Все публикации за 23 июля 2017">23</a></td></tr><tr><td class="day-active-v"><a class="day-active-v" href="//kerch.fm/2017/07/24/" title="Все публикации за 24 июля 2017">24</a></td><td class="day-active-v day-current"><a class="day-active-v" href="//kerch.fm/2017/07/25/" title="Все публикации за 25 июля 2017">25</a></td><td class="day">26</td><td class="day">27</td><td class="day">28</td><td class="weekday">29</td><td class="weekday">30</td></tr><tr><td class="day">31</td><td colspan="6">&nbsp;</td></tr></table></div>
 
<div id="fdmd_right"></div>
</div>
</div>
<div id="center_inner">
<div class="speedbar lines"><span id="dle-speedbar"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="//kerch.fm/" itemprop="url"><span itemprop="title">Kerch.FM</span></a></span> &raquo; <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="//kerch.fm/business/" itemprop="url"><span itemprop="title">Бизнес новости</span></a></span> &raquo; Распашные, раздвижные двери, душевые кабины из закаленного стекла от ООО «Светла ЛТД»</span></div>
<div id='dle-content'>
<div class="base fullstory" itemscope itemtype="http://schema.org/Article">
<div class="article_info">
<div id="infc31927" class="infcont">
<ul>
<li><span class="article_date_bg">Сегодня, 10:30</span></li>
<li><span class="article_views_bg" title="Просмотров: 294">294</span></li>
</ul>
<div class="article_category">В категориях: <span itemprop="articleSection"><a href="//kerch.fm/business/">Бизнес новости</a></span></div>
<div class="frbtns">
<a href="//kerch.fm/2017/07/25/print:page,1,raspashnye-razdvizhnye-dveri-dushevye-kabiny-iz-zakalennogo-stekla-ot-ooo-svetla-ltd.html" rel="nofollow"><img class="printlink" src="/templates/Briz52/dleimages/printlink.png" alt="Распечатать" title="Распечатать"/></a>
</div> 
</div> 
</div> 
<div class="social_box_wrapper"><div class="social_box">
<div class="social-likes">
<div class="facebook" title="Поделиться ссылкой на Фейсбуке">Facebook</div>
<div class="twitter" title="Поделиться ссылкой в Твиттере">Twitter</div>
<div class="mailru" title="Поделиться ссылкой в Моём мире">Мой мир</div>
<div class="vkontakte" title="Поделиться ссылкой во Вконтакте">Вконтакте</div>
<div class="odnoklassniki" title="Поделиться ссылкой в Одноклассниках">Одноклассники</div>
<div class="plusone" title="Поделиться ссылкой в Гугл-плюсе">Google+</div>
</div>
</div></div>
<span style="color:#F00; font-weight:bold; font-size:0.9em; margin-left:20px;">На правах рекламы</span>
<h3 class="article_title">Распашные, раздвижные двери, душевые кабины из закаленного стекла от ООО «Светла ЛТД»</h3>
<div class="article_text" itemprop="articleBody">
<p>Внимание! Теперь и в г. Керчи можно заказать двери из закаленного стекла 8-12мм</p>
<p> </p>
<p style="text-align:center;"><b>Это безопасно, стильно, комфортно и уютно.</b></p>
<p> </p>
<p><br> Двери из стекла являются универсальным способом не только дать помещению больше света, но и атмосферу сделать более свободной.</p>
<p> </p>
<p>Огромный выбор цветовой гаммы профиля и вариантов стекла.</p>
<p> </p>
<p>В нашем офисе, мы можете в живую увидеть и потрогать образец на стандартную распашную дверь из закаленного стекла 8 мм, выбрать рисунок по каталогу. Наши специалисты помогут во всех интересующих Вас вопросах. </p>
<p> </p>
<p style="text-align:center;"><a class="highslide" href="https://kerch.fm/uploads/posts/2017-05/1495536488_sm6smts8uko.jpg" target="_blank"><img src="https://kerch.fm/uploads/posts/2017-05/thumbs/1495536488_sm6smts8uko.jpg" alt=""></a> <a class="highslide" href="https://kerch.fm/uploads/posts/2017-05/1495536531_toqosktfneo.jpg" target="_blank"><img src="https://kerch.fm/uploads/posts/2017-05/thumbs/1495536531_toqosktfneo.jpg" alt=""></a> <a class="highslide" href="https://kerch.fm/uploads/posts/2017-05/1495536507_vc3c4indgs8.jpg" target="_blank"><img src="https://kerch.fm/uploads/posts/2017-05/thumbs/1495536507_vc3c4indgs8.jpg" alt=""></a> <a class="highslide" href="https://kerch.fm/uploads/posts/2017-05/1495536505_wde0neoxukk.jpg" target="_blank"><img src="https://kerch.fm/uploads/posts/2017-05/thumbs/1495536505_wde0neoxukk.jpg" alt=""></a> <a class="highslide" href="https://kerch.fm/uploads/posts/2017-05/1495536464_zag1x8znfzm.jpg" target="_blank"><img src="https://kerch.fm/uploads/posts/2017-05/thumbs/1495536464_zag1x8znfzm.jpg" alt=""></a> <a class="highslide" href="https://kerch.fm/uploads/posts/2017-05/1495536490_zbzqvm_u7ka.jpg" target="_blank"><img src="https://kerch.fm/uploads/posts/2017-05/thumbs/1495536490_zbzqvm_u7ka.jpg" alt=""></a> <a class="highslide" href="https://kerch.fm/uploads/posts/2017-05/1495536532_1g4uh82pjl0.jpg" target="_blank"><img src="https://kerch.fm/uploads/posts/2017-05/thumbs/1495536532_1g4uh82pjl0.jpg" alt=""></a> <a class="highslide" href="https://kerch.fm/uploads/posts/2017-05/1495536508_2v0jnzmkofe.jpg" target="_blank"><img src="https://kerch.fm/uploads/posts/2017-05/thumbs/1495536508_2v0jnzmkofe.jpg" alt=""></a> <a class="highslide" href="https://kerch.fm/uploads/posts/2017-05/1495536494_5t1smfr6u3g.jpg" target="_blank"><img src="https://kerch.fm/uploads/posts/2017-05/thumbs/1495536494_5t1smfr6u3g.jpg" alt=""></a> <a class="highslide" href="https://kerch.fm/uploads/posts/2017-05/1495536461_9mlvpe-ipkg.jpg" target="_blank"><img src="https://kerch.fm/uploads/posts/2017-05/thumbs/1495536461_9mlvpe-ipkg.jpg" alt=""></a> <a class="highslide" href="https://kerch.fm/uploads/posts/2017-05/1495536500_45ne2kjgu9q.jpg" target="_blank"><img src="https://kerch.fm/uploads/posts/2017-05/thumbs/1495536500_45ne2kjgu9q.jpg" alt=""></a> <a class="highslide" href="https://kerch.fm/uploads/posts/2017-05/1495536487_bo1uw55gxgw.jpg" target="_blank"><img src="https://kerch.fm/uploads/posts/2017-05/thumbs/1495536487_bo1uw55gxgw.jpg" alt=""></a> <a class="highslide" href="https://kerch.fm/uploads/posts/2017-05/1495536504_brusqix-f5c.jpg" target="_blank"><img src="https://kerch.fm/uploads/posts/2017-05/thumbs/1495536504_brusqix-f5c.jpg" alt=""></a> <a class="highslide" href="https://kerch.fm/uploads/posts/2017-05/1495536492_dm8hidglw8i.jpg" target="_blank"><img src="https://kerch.fm/uploads/posts/2017-05/thumbs/1495536492_dm8hidglw8i.jpg" alt=""></a> <a class="highslide" href="https://kerch.fm/uploads/posts/2017-05/1495536463_dr6zcqolgi0.jpg" target="_blank"><img src="https://kerch.fm/uploads/posts/2017-05/thumbs/1495536463_dr6zcqolgi0.jpg" alt=""></a> <a class="highslide" href="https://kerch.fm/uploads/posts/2017-05/1495536520_dscn2684.jpg" target="_blank"><img src="https://kerch.fm/uploads/posts/2017-05/thumbs/1495536520_dscn2684.jpg" alt=""></a> <a class="highslide" href="https://kerch.fm/uploads/posts/2017-05/1495536467_dscn2689.jpg" target="_blank"><img src="https://kerch.fm/uploads/posts/2017-05/thumbs/1495536467_dscn2689.jpg" alt=""></a> <a class="highslide" href="https://kerch.fm/uploads/posts/2017-05/1495536500_dscn2692.jpg" target="_blank"><img src="https://kerch.fm/uploads/posts/2017-05/thumbs/1495536500_dscn2692.jpg" alt=""></a> <a class="highslide" href="https://kerch.fm/uploads/posts/2017-05/1495536493_dscn2701.jpg" target="_blank"><img src="https://kerch.fm/uploads/posts/2017-05/thumbs/1495536493_dscn2701.jpg" alt=""></a> <a class="highslide" href="https://kerch.fm/uploads/posts/2017-05/1495536494_duxuxtp9kzm.jpg" target="_blank"><img src="https://kerch.fm/uploads/posts/2017-05/thumbs/1495536494_duxuxtp9kzm.jpg" alt=""></a> <a class="highslide" href="https://kerch.fm/uploads/posts/2017-05/1495536544_eay0xra8k8q.jpg" target="_blank"><img src="https://kerch.fm/uploads/posts/2017-05/thumbs/1495536544_eay0xra8k8q.jpg" alt=""></a> <a class="highslide" href="https://kerch.fm/uploads/posts/2017-05/1495536464_fuiewnn1nbm.jpg" target="_blank"><img src="https://kerch.fm/uploads/posts/2017-05/thumbs/1495536464_fuiewnn1nbm.jpg" alt=""></a> <a class="highslide" href="https://kerch.fm/uploads/posts/2017-05/1495536475_h4z2bifmkno.jpg" target="_blank"><img src="https://kerch.fm/uploads/posts/2017-05/thumbs/1495536475_h4z2bifmkno.jpg" alt=""></a> <a class="highslide" href="https://kerch.fm/uploads/posts/2017-05/1495536495_ir-6giqdapw.jpg" target="_blank"><img src="https://kerch.fm/uploads/posts/2017-05/thumbs/1495536495_ir-6giqdapw.jpg" alt=""></a> <a class="highslide" href="https://kerch.fm/uploads/posts/2017-05/1495536558_jdolq2aviv8.jpg" target="_blank"><img src="https://kerch.fm/uploads/posts/2017-05/thumbs/1495536558_jdolq2aviv8.jpg" alt=""></a> <a class="highslide" href="https://kerch.fm/uploads/posts/2017-05/1495536491_nshsvghcfvs.jpg" target="_blank"><img src="https://kerch.fm/uploads/posts/2017-05/thumbs/1495536491_nshsvghcfvs.jpg" alt=""></a> <a class="highslide" href="https://kerch.fm/uploads/posts/2017-05/1495536552_o94jpmxrebi.jpg" target="_blank"><img src="https://kerch.fm/uploads/posts/2017-05/thumbs/1495536552_o94jpmxrebi.jpg" alt=""></a> <a class="highslide" href="https://kerch.fm/uploads/posts/2017-05/1495536508_oxnsql35m1s.jpg" target="_blank"><img src="https://kerch.fm/uploads/posts/2017-05/thumbs/1495536508_oxnsql35m1s.jpg" alt=""></a> <a class="highslide" href="https://kerch.fm/uploads/posts/2017-05/1495536507_pl_4ecq4fas.jpg" target="_blank"><img src="https://kerch.fm/uploads/posts/2017-05/thumbs/1495536507_pl_4ecq4fas.jpg" alt=""></a> <a class="highslide" href="https://kerch.fm/uploads/posts/2017-05/1495536543_qtkpndcxsi8.jpg" target="_blank"><img src="https://kerch.fm/uploads/posts/2017-05/thumbs/1495536543_qtkpndcxsi8.jpg" alt=""></a> <a class="highslide" href="https://kerch.fm/uploads/posts/2017-05/1495536497_re4s0qipfik.jpg" target="_blank"><img src="https://kerch.fm/uploads/posts/2017-05/thumbs/1495536497_re4s0qipfik.jpg" alt=""></a> </p>
<p> </p>
<p style="text-align:center;"> <a href="//kerch.fm/uploads/posts/2016-06/1467118551_433558.jpeg" class="highslide" target="_blank"><img src="//kerch.fm/uploads/posts/2016-06/thumbs/1467118551_433558.jpeg" alt=''></a>  <a href="//kerch.fm/uploads/posts/2016-06/1467118551_a43.jpg" class="highslide" target="_blank"><img src="//kerch.fm/uploads/posts/2016-06/thumbs/1467118551_a43.jpg" alt=''></a>  <a href="//kerch.fm/uploads/posts/2016-06/1467118544_a44.jpg" class="highslide" target="_blank"><img src="//kerch.fm/uploads/posts/2016-06/thumbs/1467118544_a44.jpg" alt=''></a>  <a href="//kerch.fm/uploads/posts/2016-06/1467118568_a47.jpg" class="highslide" target="_blank"><img src="//kerch.fm/uploads/posts/2016-06/thumbs/1467118568_a47.jpg" alt=''></a>  <a href="//kerch.fm/uploads/posts/2016-06/1467118519_img_20140925_183024.jpg" class="highslide" target="_blank"><img src="//kerch.fm/uploads/posts/2016-06/thumbs/1467118519_img_20140925_183024.jpg" alt=''></a>  <a href="//kerch.fm/uploads/posts/2016-06/1467118551_img_20150319_125808.jpg" class="highslide" target="_blank"><img src="//kerch.fm/uploads/posts/2016-06/thumbs/1467118551_img_20150319_125808.jpg" alt=''></a>  <a href="//kerch.fm/uploads/posts/2016-06/1467118532_img_20150818_164935.jpg" class="highslide" target="_blank"><img src="//kerch.fm/uploads/posts/2016-06/thumbs/1467118532_img_20150818_164935.jpg" alt=''></a>  <a href="//kerch.fm/uploads/posts/2016-06/1467118547_img_20151022_112205.jpg" class="highslide" target="_blank"><img src="//kerch.fm/uploads/posts/2016-06/thumbs/1467118547_img_20151022_112205.jpg" alt=''></a>  <a href="//kerch.fm/uploads/posts/2016-06/1467118501_photo_03.jpg" class="highslide" target="_blank"><img src="//kerch.fm/uploads/posts/2016-06/thumbs/1467118501_photo_03.jpg" alt=''></a>  <a href="//kerch.fm/uploads/posts/2016-06/1467118586_dver-v-saunu.jpg" class="highslide" target="_blank"><img src="//kerch.fm/uploads/posts/2016-06/thumbs/1467118586_dver-v-saunu.jpg" alt=''></a>  <a href="//kerch.fm/uploads/posts/2016-06/1467118514_1.jpg" class="highslide" target="_blank"><img src="//kerch.fm/uploads/posts/2016-06/thumbs/1467118514_1.jpg" alt=''></a>  <a href="//kerch.fm/uploads/posts/2016-06/1467118592_1b.jpg" class="highslide" target="_blank"><img src="//kerch.fm/uploads/posts/2016-06/thumbs/1467118592_1b.jpg" alt=''></a>  <a href="//kerch.fm/uploads/posts/2016-06/1467118592_1d.jpg" class="highslide" target="_blank"><img src="//kerch.fm/uploads/posts/2016-06/thumbs/1467118592_1d.jpg" alt=''></a>  <a href="//kerch.fm/uploads/posts/2016-06/1467118547_2.jpg" class="highslide" target="_blank"><img src="//kerch.fm/uploads/posts/2016-06/thumbs/1467118547_2.jpg" alt=''></a>  <a href="//kerch.fm/uploads/posts/2016-06/1467118501_23.jpg" class="highslide" target="_blank"><img src="//kerch.fm/uploads/posts/2016-06/thumbs/1467118501_23.jpg" alt=''></a>  <a href="//kerch.fm/uploads/posts/2016-06/1467118525_2-steklyannyie-razdvizhnyie-sistemyi.jpg" class="highslide" target="_blank"><img src="//kerch.fm/uploads/posts/2016-06/thumbs/1467118525_2-steklyannyie-razdvizhnyie-sistemyi.jpg" alt=''></a>  <a href="//kerch.fm/uploads/posts/2016-06/1467118583_4-2.jpg" class="highslide" target="_blank"><img src="//kerch.fm/uploads/posts/2016-06/thumbs/1467118583_4-2.jpg" alt=''></a>  <a href="//kerch.fm/uploads/posts/2016-06/1467118541_4.jpg" class="highslide" target="_blank"><img src="//kerch.fm/uploads/posts/2016-06/thumbs/1467118541_4.jpg" alt=''></a>  <a href="//kerch.fm/uploads/posts/2016-06/1467118575_12.png" class="highslide" target="_blank"><img src="//kerch.fm/uploads/posts/2016-06/thumbs/1467118575_12.png" alt=''></a>  <a href="//kerch.fm/uploads/posts/2016-06/1467118529_668.jpg" class="highslide" target="_blank"><img src="//kerch.fm/uploads/posts/2016-06/thumbs/1467118529_668.jpg" alt=''></a>  <a href="//kerch.fm/uploads/posts/2016-06/1467118556_685.jpg" class="highslide" target="_blank"><img src="//kerch.fm/uploads/posts/2016-06/thumbs/1467118556_685.jpg" alt=''></a>  <a href="//kerch.fm/uploads/posts/2016-06/1467118525_263850-870.jpg" class="highslide" target="_blank"><img src="//kerch.fm/uploads/posts/2016-06/thumbs/1467118525_263850-870.jpg" alt=''></a> </p>
<p style="text-align:center;"> </p>
<p>Дверь из закаленного стекла 800Х2050 стоимостью от 23 000 рублей</p>
<p> </p>
<p> </p>
<p><b>Наш сайт</b></p>
<p><b><a href="http://glass.svetla-ltd.ru/" target="_blank" rel="nofollow noopener noreferrer external">http://glass.svetla-ltd.ru</a></b><br><br><b> т.+7978-8-20-21-22</b><br><b> т.7-21-42</b></p>
<p> </p>
</div>  
<div class="social_box_wrapper" style=" margin-top:20px; border-top:#CCC 1px solid; padding-top:10px;"><div class="social_box">
<div class="social_box_wrapper"><div class="social_box">
<div class="social-likes">
<div class="facebook" title="Поделиться ссылкой на Фейсбуке">Facebook</div>
<div class="twitter" title="Поделиться ссылкой в Твиттере">Twitter</div>
<div class="mailru" title="Поделиться ссылкой в Моём мире">Мой мир</div>
<div class="vkontakte" title="Поделиться ссылкой во Вконтакте">Вконтакте</div>
<div class="odnoklassniki" title="Поделиться ссылкой в Одноклассниках">Одноклассники</div>
<div class="plusone" title="Поделиться ссылкой в Гугл-плюсе">Google+</div>
</div>
</div></div>
</div></div>
<div class="warnings">Если вы увидели опечатку в наших текстах, то выделите её и нажмите Ctrl+Enter.</div>
 
 
 
</div></div>
</div>
</div>
<div id="footer_wrapper">
<div class="counters" id="counters-block">
  <span title="Openstat: Количество уникальных посетителей за прошлый месяц, прошлый день и сейчас на сайте" id="openstat2036443"></span>
 
 <br/>
<br/>
 
<span title="LiveInternet: Число просмотров за 24 часа, уникальных посетителей за 24 часа и за сегодня (по московскому времени)">
<script type="text/javascript">// <![CDATA[
                  document.write("<a href='http://www.liveinternet.ru/click' "+
                  "target=_blank><img src='//counter.yadro.ru/hit?t17.2;r"+
                  escape(document.referrer)+((typeof(screen)=="undefined")?"":
                  ";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
                  screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
                  ";"+Math.random()+
                  "' alt='' style='border:1px solid #ccc;' "+
                  "border='0' width='88' height='31'></a>")
                  // ]]>
               </script>
 
</span>
<br/>
<br/>
  <span title="Rambler: Количество просмотров страниц и уникальных посетителей за сегодня (по московскому времени)"><a href="http://top100.rambler.ru/navi/1877185/"><img src="https://counter.rambler.ru/top100.cnt?1877185" style="border: 0px solid #ccc;"/></a></span><br/>
</div>
<div class="tags_cloud"><span class="clouds_small"><a href="//kerch.fm/tags/%D0%93%D0%90%D0%98/" title="Найдено публикаций: 717">ГАИ</a></span> <span class="clouds_small"><a href="//kerch.fm/tags/%D0%93%D0%98%D0%91%D0%94%D0%94/" title="Найдено публикаций: 720">ГИБДД</a></span> <span class="clouds_xlarge"><a href="//kerch.fm/tags/%D0%94%D0%A2%D0%9F/" title="Найдено публикаций: 1281">ДТП</a></span> <span class="clouds_xsmall"><a href="//kerch.fm/tags/%D0%9A%D0%B5%D1%80%D1%87%D0%B5%D0%BD%D1%81%D0%BA%D0%B8%D0%B9+%D0%BC%D0%BE%D1%81%D1%82/" title="Найдено публикаций: 306">Керченский мост</a></span> <span class="clouds_xsmall"><a href="//kerch.fm/tags/%D0%9A%D0%B5%D1%80%D1%87%D0%B5%D0%BD%D1%81%D0%BA%D0%B8%D0%B9+%D0%BF%D1%80%D0%BE%D0%BB%D0%B8%D0%B2/" title="Найдено публикаций: 328">Керченский пролив</a></span> <span class="clouds_medium"><a href="//kerch.fm/tags/%D0%9C%D0%A7%D0%A1/" title="Найдено публикаций: 814">МЧС</a></span> <span class="clouds_xsmall"><a href="//kerch.fm/tags/%D0%9E%D0%BB%D0%B5%D0%B3+%D0%9E%D1%81%D0%B0%D0%B4%D1%87%D0%B8%D0%B9/" title="Найдено публикаций: 266">Олег Осадчий</a></span> <span class="clouds_xsmall"><a href="//kerch.fm/tags/%D0%A1%D0%B5%D1%80%D0%B3%D0%B5%D0%B9+%D0%90%D0%BA%D1%81%D0%B5%D0%BD%D0%BE%D0%B2/" title="Найдено публикаций: 340">Сергей Аксенов</a></span> <span class="clouds_large"><a href="//kerch.fm/tags/%D0%B0%D0%B2%D0%B0%D1%80%D0%B8%D1%8F/" title="Найдено публикаций: 1206">авария</a></span> <span class="clouds_xsmall"><a href="//kerch.fm/tags/%D0%B1%D0%BB%D0%B0%D0%B3%D0%BE%D1%82%D0%B2%D0%BE%D1%80%D0%B8%D1%82%D0%B5%D0%BB%D1%8C%D0%BD%D0%BE%D1%81%D1%82%D1%8C/" title="Найдено публикаций: 248">благотворительность</a></span> <span class="clouds_xsmall"><a href="//kerch.fm/tags/%D0%B1%D1%8E%D0%B4%D0%B6%D0%B5%D1%82/" title="Найдено публикаций: 249">бюджет</a></span> <span class="clouds_xsmall"><a href="//kerch.fm/tags/%D0%B2%D0%BE%D0%B4%D0%B0/" title="Найдено публикаций: 327">вода</a></span> <span class="clouds_medium"><a href="//kerch.fm/tags/%D0%B2%D0%BE%D0%B4%D0%BE%D0%BA%D0%B0%D0%BD%D0%B0%D0%BB/" title="Найдено публикаций: 815">водоканал</a></span> <span class="clouds_xsmall"><a href="//kerch.fm/tags/%D0%B4%D0%B5%D1%82%D0%B8/" title="Найдено публикаций: 486">дети</a></span> <span class="clouds_xsmall"><a href="//kerch.fm/tags/%D0%B4%D0%BE%D1%80%D0%BE%D0%B3%D0%B8/" title="Найдено публикаций: 398">дороги</a></span> <span class="clouds_small"><a href="//kerch.fm/tags/%D0%B8%D1%81%D0%BF%D0%BE%D0%BB%D0%BA%D0%BE%D0%BC/" title="Найдено публикаций: 591">исполком</a></span> <span class="clouds_xsmall"><a href="//kerch.fm/tags/%D0%BA%D0%BE%D0%BC%D0%BC%D1%83%D0%BD%D0%B0%D0%BB%D1%8C%D0%BD%D1%8B%D0%B9+%D0%B2%D0%BE%D0%BF%D1%80%D0%BE%D1%81/" title="Найдено публикаций: 361">коммунальный вопрос</a></span> <span class="clouds_xsmall"><a href="//kerch.fm/tags/%D0%BA%D0%BE%D0%BD%D0%BA%D1%83%D1%80%D1%81/" title="Найдено публикаций: 385">конкурс</a></span> <span class="clouds_xsmall"><a href="//kerch.fm/tags/%D0%BA%D0%BE%D0%BD%D1%86%D0%B5%D1%80%D1%82/" title="Найдено публикаций: 242">концерт</a></span> <span class="clouds_xsmall"><a href="//kerch.fm/tags/%D0%BA%D1%80%D1%8D%D1%81/" title="Найдено публикаций: 304">крэс</a></span> <span class="clouds_medium"><a href="//kerch.fm/tags/%D0%BC%D0%B8%D0%BB%D0%B8%D1%86%D0%B8%D1%8F/" title="Найдено публикаций: 886">милиция</a></span> <span class="clouds_xsmall"><a href="//kerch.fm/tags/%D0%BC%D0%BE%D1%81%D1%82/" title="Найдено публикаций: 384">мост</a></span> <span class="clouds_xsmall"><a href="//kerch.fm/tags/%D0%BC%D1%83%D0%B7%D0%B5%D0%B9/" title="Найдено публикаций: 269">музей</a></span> <span class="clouds_xsmall"><a href="//kerch.fm/tags/%D0%BD%D0%B0%D0%BB%D0%BE%D0%B3%D0%BE%D0%B2%D0%B0%D1%8F+%D0%B8%D0%BD%D1%81%D0%BF%D0%B5%D0%BA%D1%86%D0%B8%D1%8F/" title="Найдено публикаций: 353">налоговая инспекция</a></span> <span class="clouds_large"><a href="//kerch.fm/tags/%D0%BF%D0%B5%D1%80%D0%B5%D0%BF%D1%80%D0%B0%D0%B2%D0%B0/" title="Найдено публикаций: 1077">переправа</a></span> <span class="clouds_xsmall"><a href="//kerch.fm/tags/%D0%BF%D0%BE%D0%B3%D0%BE%D0%B4%D0%B0/" title="Найдено публикаций: 303">погода</a></span> <span class="clouds_xsmall"><a href="//kerch.fm/tags/%D0%BF%D0%BE%D0%B6%D0%B0%D1%80/" title="Найдено публикаций: 471">пожар</a></span> <span class="clouds_small"><a href="//kerch.fm/tags/%D0%BF%D0%BE%D0%BB%D0%B8%D1%86%D0%B8%D1%8F/" title="Найдено публикаций: 611">полиция</a></span> <span class="clouds_xsmall"><a href="//kerch.fm/tags/%D0%BF%D0%BE%D1%80%D1%8B%D0%B2+%D0%B2%D0%BE%D0%B4%D0%BE%D0%B2%D0%BE%D0%B4%D0%B0/" title="Найдено публикаций: 296">порыв водовода</a></span> <span class="clouds_xsmall"><a href="//kerch.fm/tags/%D0%BF%D1%80%D0%B0%D0%B7%D0%B4%D0%BD%D0%B8%D0%BA/" title="Найдено публикаций: 329">праздник</a></span> <span class="clouds_medium"><a href="//kerch.fm/tags/%D0%BF%D1%80%D0%BE%D0%BA%D1%83%D1%80%D0%B0%D1%82%D1%83%D1%80%D0%B0/" title="Найдено публикаций: 821">прокуратура</a></span> <span class="clouds_xsmall"><a href="//kerch.fm/tags/%D1%80%D0%B0%D1%81%D1%81%D0%BB%D0%B5%D0%B4%D0%BE%D0%B2%D0%B0%D0%BD%D0%B8%D1%8F/" title="Найдено публикаций: 318">расследования</a></span> <span class="clouds_xsmall"><a href="//kerch.fm/tags/%D1%80%D0%B5%D0%BC%D0%BE%D0%BD%D1%82/" title="Найдено публикаций: 326">ремонт</a></span> <span class="clouds_xsmall"><a href="//kerch.fm/tags/%D1%80%D0%BE%D0%B7%D1%8B%D1%81%D0%BA/" title="Найдено публикаций: 238">розыск</a></span> <span class="clouds_xsmall"><a href="//kerch.fm/tags/%D1%81%D0%BA%D0%BE%D1%80%D0%B0%D1%8F+%D0%BF%D0%BE%D0%BC%D0%BE%D1%89%D1%8C/" title="Найдено публикаций: 423">скорая помощь</a></span> <span class="clouds_xsmall"><a href="//kerch.fm/tags/%D1%81%D0%BE%D1%80%D0%B5%D0%B2%D0%BD%D0%BE%D0%B2%D0%B0%D0%BD%D0%B8%D1%8F/" title="Найдено публикаций: 282">соревнования</a></span> <span class="clouds_xsmall"><a href="//kerch.fm/tags/%D1%81%D0%BF%D0%BE%D1%80%D1%82/" title="Найдено публикаций: 313">спорт</a></span> <span class="clouds_xsmall"><a href="//kerch.fm/tags/%D1%81%D1%83%D0%B4/" title="Найдено публикаций: 336">суд</a></span> <span class="clouds_xsmall"><a href="//kerch.fm/tags/%D1%88%D0%BA%D0%BE%D0%BB%D0%B0/" title="Найдено публикаций: 300">школа</a></span> <span class="clouds_xsmall"><a href="//kerch.fm/tags/%D1%8D%D0%BB%D0%B5%D0%BA%D1%82%D1%80%D0%BE%D1%81%D0%BD%D0%B0%D0%B1%D0%B6%D0%B5%D0%BD%D0%B8%D0%B5/" title="Найдено публикаций: 263">электроснабжение</a></span><div class="tags_more"><a href="//kerch.fm/tags/">Показать все теги</a></div></div>
<div id="footer">
<div id="footer_inner"> При воспроизведении или цитировании статей, опубликованных на сайте «Керчь.ФМ» (kerch.fm), указание источника обязательно. Интернет-ресурсам запрещено цитировать и воспроизводить материалы (тексты, фото, видео) сайта «Керчь.ФМ» (kerch.fm) без указания активной гиперссылки на kerch.fm (не закрытой от индексирования поисковыми системами) непосредственно в тексте новости, не ниже второго абзаца, а также вносить изменения в тексты без письменного разрешения редакции портала. Фотографии, изображения принадлежат правообладателям. Редакция сайта может не разделять мнение автора и не несет ответственности за авторские материалы. Оценочные суждения не подлежат опровержению и доказыванию их правдивости. За достоверность и содержание рекламы ответственность несет рекламодатель.</br>
</br>
</br>
<a href="/">KerchFM © 2009-2017</a>&nbsp;<a rel="nofollow" href="/index.php?action=mobile" target="Мобильная версия сайта" title="Мобильная версия сайта">Мобильная версия сайта</a>
</div>
</div>
</div>
</div>
<div id="toolbar" align="center" title="Закрыть рекламу">
<script language="JavaScript" type="text/javascript">
         function toolbar_close(){
         var el = document.getElementById('toolbar');
         el.style.display = 'none';
         }
      </script>
<div class="toolbar_inner">
<div class="toolbar_close" onclick="toolbar_close()" title="Закрыть рекламу">X</div>
<div class="toolbar_nefrhm">
<div class="bp_288965252-block"><div class="trongds"><p style="text-align:center;"><a title="Мои Хорошие Деньги" href="//kerch.fm/index.php?newsid=36262" target="_blank"><img title="" src="//kerch.fm/uploads/srvk2.gif" alt=""></a></p></div></div>
</div>
</div>
</div>
<script type="text/javascript">
      $(function(){
      BB.navbar.init();
      });
   </script>
<div id="nav-panel" class="nav-hidden-arrow">
<div id="nav-up" class="nav-btn" title="Вверх"> <span class="nav-icon"></span> </div>
<div id="nav-settings" class="nav-btn">
<span class="nav-icon" title="Настройки"></span>
<ul id="nav-opt-menu">
<li class="nav-event" data-event="click">Показывать по клику</li>
<li class="nav-event" data-event="mouseenter">Показывать по наведению</li>
</ul>
</div>
<div id="nav-down" class="nav-btn" title="Вниз"> <span class="nav-icon"></span> </div>
<div class="nav-hidden-overlay"></div>
</div>
<script type="text/javascript">
      window.___gcfg = {lang: 'ru'};

      (function() {
        var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
        po.src = 'https://apis.google.com/js/platform.js';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
      })();
   </script>
 
<script type="text/javascript">
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter20827507 = new Ya.Metrika({
                    id:20827507,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true,
                    webvisor:true
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/20827507" style="position:absolute; left:-9999px;" alt=""/></div></noscript>
 
<script>
!function (d, id, did, st) {
  var js = d.createElement("script");
  js.src = "https://connect.ok.ru/connect.js";
  js.onload = js.onreadystatechange = function () {
  if (!this.readyState || this.readyState == "loaded" || this.readyState == "complete") {
    if (!this.executed) {
      this.executed = true;
      setTimeout(function () {
        OK.CONNECT.insertGroupWidget(id,did,st);
      }, 0);
    }
  }}
  d.documentElement.appendChild(js);
}(document,"ok_group_widget","51950526398587",'{"width":200,"height":285}');
</script>
<script type="text/javascript">
      (function() {
      function async_load(u,id) {
      if (!gid(id)) {
      s="script", d=document,
      o = d.createElement(s);
      o.type = 'text/javascript';
      o.id = id;
      o.async = true;
      o.src = u;
      x = d.getElementsByTagName(s)[0];
      x.parentNode.insertBefore(o,x);
      }
      }
      function gid (id){
      return document.getElementById(id);
      }
      window.onload = function() {
      e = gid("s-twitter");
      if (e!=null) {
      e.setAttribute("data-lang", "ru");
      e.setAttribute("rel", "nofollow");
      }
      e = gid("s-twitter2");
      if (e!=null) {
      e.setAttribute("data-lang", "ru");
      e.setAttribute("rel", "nofollow");
      }
      e = gid("s-facebook");
      if (e!=null) {
      e.setAttribute("data-layout", "button_count");
      e.setAttribute("data-send", "false");
      e.setAttribute("data-show-faces", "false");
      e.setAttribute("data-action", "recommend");}
      e = gid("s-facebook2");
      if (e!=null) {
      e.setAttribute("data-layout", "button_count");
      e.setAttribute("data-send", "false");
      e.setAttribute("action", "recommend");}
      e = gid("s-google");
      if (e!=null) {
      e.setAttribute("data-size", "medium");}
      e = gid("s-google2");
      if (e!=null) {
      e.setAttribute("data-size", "medium");}
      e = gid("mrc__plugin_uber_like_button");
      if (e!=null) {
      e.setAttribute("rel", "nofollow");
      e.setAttribute("data-mrc-config", "{'nt' : '0', 'cm' : '3', 'ck' : '2', 'sz' : '20', 'st' : '2', 'tp' : 'combo'}");
      e.setAttribute("href", "http://connect.mail.ru/share");
      e.setAttribute("target", "_blank");
      }
      e = gid("mrc__plugin_uber_like_button2");
      if (e!=null) {
      e.setAttribute("rel", "nofollow");
      e.setAttribute("data-mrc-config", "{'nt' : '0', 'cm' : '3', 'ck' : '2', 'sz' : '20', 'st' : '2', 'tp' : 'combo'}");
      e.setAttribute("href", "http://connect.mail.ru/share");
      e.setAttribute("target", "_blank");
      }
      async_load("//platform.twitter.com/widgets.js", "id-twitter");
      async_load("https://apis.google.com/js/plusone.js", "id-google");
      async_load("//vk.com/js/api/openapi.js", "id-vkontakte");
      async_load("//cdn.connect.mail.ru/js/loader.js", "id-mailru");
      };
      window.vkAsyncInit = function(){
      VK.init({apiId: 3509330, onlyWidgets: true});
      VK.Widgets.Like("vk_like", {type: "button", height: 20, verb: 1});
      VK.Widgets.Like("vk_like2", {type: "button", height: 20, verb: 1});
      VK.Widgets.Group("vk_groups", {mode: 0, width: "192", height: "100"}, 30944630);
      };
      })();
   </script>
 
<script type="text/javascript">
(function(w, d, n, s, t) {
    w[n] = w[n] || [];
    w[n].push(function() {
        Ya.Direct.insertInto(113096, "fdmd_left", {
            ad_format: "direct",
            type: "adaptive",
            border_type: "block",
            limit: 3,
            links_underline: true,
			border_radius: true,
            site_bg_color: "FFFFFF",
            border_color: "CCCCCC",
            title_color: "0066CC",
            url_color: "3333FF",
            text_color: "333333",
            hover_color: "0066CC",
            sitelinks_color: "0000CC",
            favicon: true,
            no_sitelinks: false,
            height: 300,
            width: 200
        });
    });
    t = d.getElementsByTagName("script")[0];
    s = d.createElement("script");
    s.src = "//an.yandex.ru/system/context.js";
    s.type = "text/javascript";
    s.async = true;
    t.parentNode.insertBefore(s, t);
})(window, document, "yandex_context_callbacks");
</script>
 
<script type="text/javascript">
(function(w, d, n, s, t) {
    w[n] = w[n] || [];
    w[n].push(function() {
        Ya.Direct.insertInto(113096, "fdmd_right", {
            ad_format: "direct",
            type: "adaptive",
            border_type: "block",
			border_radius: true,
            limit: 3,
            links_underline: true,
            site_bg_color: "FFFFFF",
            border_color: "CCCCCC",
            title_color: "0066CC",
            url_color: "3333FF",
            text_color: "333333",
            hover_color: "0066CC",
            sitelinks_color: "0000CC",
            favicon: true,
            no_sitelinks: false,
            height: 300,
            width: 200
        });
    });
    t = d.getElementsByTagName("script")[0];
    s = d.createElement("script");
    s.src = "//an.yandex.ru/system/context.js";
    s.type = "text/javascript";
    s.async = true;
    t.parentNode.insertBefore(s, t);
})(window, document, "yandex_context_callbacks");
</script>
<script type="text/javascript" src="/templates/Briz52/js/slick.min.js"></script>
</body>
</html>
 
 
 
 
 
 
 
 