<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="ru" lang="ru" xmlns:og="http://ogp.me/ns#">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<title>«Профессионал СМ» - все виды кровли. Аренда строительных лесов &raquo; Керчь.ФМ - вся правда о Керчи, новости Керчи</title>
<meta name="description" content="Ключевое направление деятельности Профессионал СМ - продажа строительных материалов для кровли  и фасадов зданий, для - тепло и гидроизоляции.Ключевое направление деятельности Профессионал С" />
<meta name="keywords" content="кровли, черепица, Керамическая, металлочерепицы, покрытием, материалов, также, элементы, материала, оцинкованного, кровельных, более, кровлях, может, черепицу, использование, других, самый, кровельный, металла" />
<meta name="generator" content="DataLife Engine (http://dle-news.ru)" />
<meta property="og:site_name" content="Керчь.ФМ - вся правда о Керчи, новости Керчи" />
<meta property="og:type" content="article" />
<meta property="og:title" content="«Профессионал СМ» - все виды кровли. Аренда строительных лесов" />
<meta property="og:url" content="//kerch.fm/2017/10/19/professional-sm-vse-vidy-krovli111.html" />
<meta property="og:image" content="//kerch.fm/uploads/posts/2016-05/1464176264_avavtarka-profess-l.jpg" />
<link rel="search" type="application/opensearchdescription+xml" href="//kerch.fm/engine/opensearch.php" title="Керчь.ФМ - вся правда о Керчи, новости Керчи" />
<link rel="alternate" type="application/rss+xml" title="Керчь.ФМ - вся правда о Керчи, новости Керчи" href="//kerch.fm/rss.xml" />
<script type="text/javascript" src="/engine/classes/min/index.php?charset=utf-8&amp;g=general&amp;20"></script>
<script type="text/javascript" src="/engine/classes/min/index.php?charset=utf-8&amp;f=engine/classes/masha/masha.js&amp;20"></script>
<meta name="propeller" content="2804c07514f00458adc9062d26f77703" />
<link rel="shortcut icon" href="/templates/Briz53/img/favicon.ico" />
<link media="screen" href="/templates/Briz53/style/styles.css?11" type="text/css" rel="stylesheet" />
<link media="screen" href="/templates/Briz53/style/engine.css" type="text/css" rel="stylesheet" />
<script type="text/javascript" src="/templates/Briz53/js/libs.js"></script>
<link rel="stylesheet" media="screen" href="/templates/Briz53/sf/css/sf.css" />
<link rel="stylesheet" href="/templates/Briz53/style/social-likes_birman.css">
<script src="/templates/Briz53/sf/js/hoverIntent.js"></script>
<script src="/templates/Briz53/sf/js/superfish.js"></script>
<script>
         $(document).ready(function(){
         $("ul.sf-menu").superfish({
         pathClass: 'current'
         });
         });
      </script>
<script src="/templates/Briz53/js/social-likes.min.js"></script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-17162306-1', 'auto');
  ga('send', 'pageview');

</script>
<!--[if IE]>
      <link rel="stylesheet" type="text/css" href="/templates/Briz53/style/all-ie-only.css" />
      <![endif]-->
<script type="text/javascript">
         window.BB = {};
         window.encURL = encodeURIComponent;
      </script>
<script type="text/javascript" src="/templates/Briz53/js/main.js"></script>

<script type="text/javascript">
         /**
         * Wrapper for HTML5 WebStorage
         */
         $.map(['localStorage', 'sessionStorage'], function(type){
         BB[type] = {
         supported: !!window[type],
         get: function(key){
         if (!this.supported) {
         return null;
         }
         var val_str = window[type].getItem(key);
         var val_orig = JSON.parse(val_str);
         return val_orig;
         },
         set: function(key, value){
         if (this.supported) {
         try {
         var val_str = JSON.stringify(value);
         window[type].setItem(key, val_str);
         } catch(e) {}
         }
         },
         rm: function(key){
         if (this.supported) {
         window[type].removeItem(key);
         }
         }
         };
         });
      </script>
<script type="text/javascript" src="/templates/Briz53/js/jquery.easing.1.3.js"></script>
<meta property="og:image" content="http://kerch.fm/KerchFM_logo.png" />
<script src="/templates/Briz53/blockpro/js/blockpro_new.js"></script>
<link href="/templates/Briz53/blockpro/css/blockpro.css" rel="stylesheet" />
</head>
<body>
<script type="text/javascript">
<!--
var dle_root       = '/';
var dle_admin      = '';
var dle_login_hash = '';
var dle_group      = 5;
var dle_skin       = 'Briz53';
var dle_wysiwyg    = '0';
var quick_wysiwyg  = '2';
var dle_act_lang   = ["Да", "Нет", "Ввод", "Отмена", "Сохранить", "Удалить", "Загрузка. Пожалуйста, подождите..."];
var menu_short     = 'Быстрое редактирование';
var menu_full      = 'Полное редактирование';
var menu_profile   = 'Просмотр профиля';
var menu_send      = 'Отправить сообщение';
var menu_uedit     = 'Админцентр';
var dle_info       = 'Информация';
var dle_confirm    = 'Подтверждение';
var dle_prompt     = 'Ввод информации';
var dle_req_field  = 'Заполните все необходимые поля';
var dle_del_agree  = 'Вы действительно хотите удалить? Данное действие невозможно будет отменить';
var dle_spam_agree = 'Вы действительно хотите отметить пользователя как спамера? Это приведёт к удалению всех его комментариев';
var dle_complaint  = 'Укажите текст Вашей жалобы для администрации:';
var dle_big_text   = 'Выделен слишком большой участок текста.';
var dle_orfo_title = 'Укажите комментарий для администрации к найденной ошибке на странице';
var dle_p_send     = 'Отправить';
var dle_p_send_ok  = 'Уведомление успешно отправлено';
var dle_save_ok    = 'Изменения успешно сохранены. Обновить страницу?';
var dle_reply_title= 'Ответ на комментарий';
var dle_tree_comm  = '0';
var dle_del_news   = 'Удалить статью';
var dle_sub_agree  = 'Вы действительно хотите подписаться на комментарии к данной публикации?';
var allow_dle_delete_news   = false;
var dle_search_delay   = false;
var dle_search_value   = '';
jQuery(function($){
FastSearch();
});
//-->
</script>
<div id="wrapper" class="banner">
<div id="header_wrapper">
<div id="header_center">
<div id="header_left">
<a href="/" title="Вся правда о Керчи">
<div id="header_logo" title="Вся правда о Керчи"> </div>
</a>
</div>
<div class="soc_buttons">
<script type="text/javascript">
                  function addBookmark(url, title)
                  {
                  if (!url) url = location.href;
                  if (!title) title = document.title;
                  //Gecko
                  if ((typeof window.sidebar == "object") && (typeof window.sidebar.addPanel == "function")) window.sidebar.addPanel (title, url, "");
                  //IE4+
                  else if (typeof window.external == "object") window.external.AddFavorite(url, title);
                  //Opera7+
                  else if (window.opera && document.createElement)
                  {
                  var a = document.createElement('A');
                  if (!a) return false; //IF Opera 6
                  a.setAttribute('rel','sidebar');
                  a.setAttribute('href',url);
                  a.setAttribute('title',title);
                  a.click();
                  }
                  else alert('Ваш браузер не поддерживает автоматическое добавление закладок !');
                  }
               </script>
<a href="javascript: addBookmark()" title="Добавить в избранное"><img alt="Добавить в избранное" src="/templates/Briz53/img/favorites.png" /></a> <a title="Микроблог KerchFM в Twitter" rel="nofollow" target="_blank" href="https://www.twitter.com/KerchFM"><img src="/templates/Briz53/img/twitter.png" alt="KerchFM в Twitter"> </a> <a title="KerchFM на Одноклассниках" rel="nofollow" target="_blank" href="http://www.odnoklassniki.ru/KerchFM"><img src="/templates/Briz53/img/odnoklassniki.png" alt="KerchFM на Одноклассниках"> </a> <a title="KerchFM в Facebook" rel="nofollow" target="_blank" href="https://www.facebook.com/KerchFM"><img src="/templates/Briz53/img/facebook.png" alt="KerchFM в Facebook"> </a> <a title="KerchFM ВКонтакте" rel="nofollow" target="_blank" href="https://vk.com/KerchFM"><img src="/templates/Briz53/img/vkontakte.png" alt="KerchFM ВКонтакте"> </a> <a title="KerchFM в ГуглПлюс" rel="author" target="_blank" href="https://www.google.com/+KerchFmNews"><img src="/templates/Briz53/img/googleplus.png" alt="KerchFM в ГуглПлюс"> </a> <a title="Видео от KerchFM на YouTube" rel="nofollow" target="_blank" href="https://www.youtube.com/KerchFM"><img src="/templates/Briz53/img/youtube.png" alt="KerchFM на YouTube"> </a> <a title="KerchFM в SoundCloud" rel="nofollow" target="_blank" href="https://soundcloud.com/kerchfm"><img src="/templates/Briz53/img/soundcloud.png" alt="KerchFM в SoundCloud"> </a> <a title="Публикации от KerchFM на Issuu" rel="nofollow" target="_blank" href="https://issuu.com/kerchfm"><img src="/templates/Briz53/img/issuu.png" alt="KerchFM на Issuu"> </a> <a title="Новости KerchFM на FeedBurner" rel="nofollow" target="_blank" href="https://feeds.feedburner.com/KerchFM"><img src="/templates/Briz53/img/feedburner.png" alt="KerchFM на FeedBurner"> </a> <a title="RSS новости" target="_blank" href="/news/rss.xml"><img alt="RSS новости" src="/templates/Briz53/img/rss.png" /></a>
</div>

<div id="searchbox">
<form method="post" action=''>
<input type="hidden" name="do" value="search" />
<input type="hidden" name="subaction" value="search" />
<span class="lfield">
<input id="story" name="story" value="Поиск..." onblur="if(this.value=='') this.value='Поиск...';" onfocus="if(this.value=='Поиск...') this.value='';" type="text" />
</span>
<input type="submit" class="search_button" onclick="this.form.searchword.focus();" class="button" value="Найти">
</form>
</div>
<div class="trongds_wrapper">
<div class="top_trongds">
<div class="2bp_1790394384-block"><div class="trongds"><p style="text-align:center;"><a title="АКЦИЯ !!! Сезонные скидки на тротуарную плитку" href="//kerch.fm/index.php?newsid=23612" target="_blank"><img src="//kerch.fm/uploads/stroykerch_600x60.gif" alt=""></a></p></div></div>
</div>
</div>
</div>

<div id="main_menu">
<div id="main_bg">
<div id="menu_inner">
<ul class="sf-menu sf-navbar">
<li class="main_link ">
<a href="/">Главная</a>
<ul>
<li><a href="/business/">Бизнес новости</a></li>
<li><a href="/incidents/">Криминал и ЧП</a></li>
<li><a href="/ecology/">Экология</a></li>
<li><a href="/economy/">Экономика</a></li>
<li><a href="/utility/">Коммуналка</a></li>
<li><a href="/human-rights/">Права человека</a></li>
<li><a href="/politics/">Политика</a></li>
<li><a href="/folk/">Ты Репортер</a></li>
<li><a href="/society/">Общество</a></li>
<li><a href="/sport/">Спорт</a></li>
<li><a href="/culture/">Культура</a></li>
</ul>
</li>
<li class="current">
<a href="/news/">Новости</a>
<ul>
 <li class="current"><a href="/business/">Бизнес новости</a></li>
<li><a href="/incidents/">Криминал и ЧП</a></li>
<li><a href="/ecology/">Экология</a></li>
<li><a href="/economy/">Экономика</a></li>
<li><a href="/utility/">Коммуналка</a></li>
<li><a href="/human-rights/">Права человека</a></li>
<li><a href="/politics/">Политика</a></li>
<li><a href="/folk/">Ты Репортер</a></li>
<li><a href="/society/">Общество</a></li>
<li><a href="/sport/">Спорт</a></li>
<li><a href="/culture/">Культура</a></li>
</ul>
</li>

<li><a href="/commercial-catalogue/" title="Лучшие организации Керчи">Лучшие</a></li>
<li><a href="/charity/" title="Просьбы о помощи">Милосердие</a></li>


<li><a href="/gazeta.html" title="Газета Бриз-Курьер">Газета</a></li>
<li><a href="/map.html" title="Карта Керчи">Карта</a></li>
<li><a href="/weather.html" title="Погода в Керчи">Погода</a></li>

<li>
<a href="/about.html">О сайте</a>
<ul>
<li><a href="/about.html">О блоге</a></li>
<li><a href="/staff.html">Наша команда</a></li>
<li><a href="/blogs/editor-blogs/">Блог редакции</a></li>
<li><a href="/site-rules.html">Правила сайта</a></li>
<li><a href="/privacy.html">Конфиденциальность</a></li>
<li><a href="/editor-policy.html">Редакционная политика</a></li>
<li><a href="/contacts.html">Наши контакты</a></li>
<li><a href="/index.php?do=feedback">Обратная связь</a></li>
</ul>
</li>
<li title="Мобильная версия сайта">
<a class="mobile_button" rel="nofollow" href="/index.php?action=mobile" title="Мобильная версия сайта">
<img src="/templates/Briz53/images/mobile_button.png" alt="Мобильная версия сайта" title="Мобильная версия сайта">
</a>
</li>
</ul>

</div>

</div>

</div>

</div>

<div id="center_wrapper">
<div id="center_left">
 <div class="side_block_alert_wrapper">
<div class="side_block_alert">
<div class="descr">Это важно!</div>
<div class="shortstory_side">
<h3>
<a rel="nofollow" href="http://керчь-нб.рф/?utm_source=kerch.fm" title="Голосование Народный Бренд - Керчь открыто!" target="_blank">
<img title="" src="//kerch.fm/uploads/kerch-nb.gif" alt="Голосование Народный Бренд - Керчь открыто">
</a>
</h3>
</div>
</div>
</div>
<div class="informer">
<div class="informer_header"><a href="/business/">Бизнес новости</a></div>
<div class="bp_594133019-block"> <div class="shortstory_side" onclick="window.location.href='//kerch.fm/2017/10/19/professional-sm-vse-vidy-krovli111.html'" title="«Профессионал СМ» - все виды кровли. Аренда строительных лесов"><h3><a href="//kerch.fm/2017/10/19/professional-sm-vse-vidy-krovli111.html" title="«Профессионал СМ» - все виды кровли. Аренда строительных лесов">«Профессионал СМ» - все виды кровли. Аренда строительных лесов</a></h3></div> <div class="shortstory_side" onclick="window.location.href='//kerch.fm/2017/10/19/akciya-uspey-kupit-kvartiru-do-05112017.html'" title="Акция! Успей купить квартиру до 05.11.2017!"><h3><a href="//kerch.fm/2017/10/19/akciya-uspey-kupit-kvartiru-do-05112017.html" title="Акция! Успей купить квартиру до 05.11.2017!">Акция! Успей купить квартиру до 05.11.2017!</a></h3></div> <div class="shortstory_side" onclick="window.location.href='//kerch.fm/2017/10/19/kerchenskiy-filial-kipu-obyavlyaet-nabor.html'" title="Керченский филиал КИПУ в г. Керчь приглашает"><h3><a href="//kerch.fm/2017/10/19/kerchenskiy-filial-kipu-obyavlyaet-nabor.html" title="Керченский филиал КИПУ в г. Керчь приглашает">Керченский филиал КИПУ в г. Керчь приглашает</a></h3></div> <div class="shortstory_side" onclick="window.location.href='//kerch.fm/2017/10/18/unikalnaya-trenirovka-deep-work-pod-zvuki-poyuschih-chash.html'" title="Уникальная тренировка Deep Work под звуки поющих чаш"><h3><a href="//kerch.fm/2017/10/18/unikalnaya-trenirovka-deep-work-pod-zvuki-poyuschih-chash.html" title="Уникальная тренировка Deep Work под звуки поющих чаш">Уникальная тренировка Deep Work под звуки поющих чаш</a></h3></div> <div class="shortstory_side" onclick="window.location.href='//kerch.fm/2017/10/18/na-postoyannuyu-rabotu-trebuetsya.html'" title="На постоянную работу требуется"><h3><a href="//kerch.fm/2017/10/18/na-postoyannuyu-rabotu-trebuetsya.html" title="На постоянную работу требуется">На постоянную работу требуется</a></h3></div> <div class="shortstory_side" onclick="window.location.href='//kerch.fm/2017/10/18/aromamasla-aromalampy-blagovoniya-eto-i-ostalnoe-v-asgard-shop.html'" title="Аромамасла, Аромалампы, Благовония – это и остальное в ASGARD SHOP!"><h3><a href="//kerch.fm/2017/10/18/aromamasla-aromalampy-blagovoniya-eto-i-ostalnoe-v-asgard-shop.html" title="Аромамасла, Аромалампы, Благовония – это и остальное в ASGARD SHOP!">Аромамасла, Аромалампы, Благовония – это и остальное в ASGARD SHOP!</a></h3></div> <div class="shortstory_side" onclick="window.location.href='//kerch.fm/2017/10/18/detskiy-centr-abvgdeyka-otkryvaet-dopolnitelnye-gruppy-.html'" title="Детский центр АБВГДейка открывает дополнительные группы!"><h3><a href="//kerch.fm/2017/10/18/detskiy-centr-abvgdeyka-otkryvaet-dopolnitelnye-gruppy-.html" title="Детский центр АБВГДейка открывает дополнительные группы!">Детский центр АБВГДейка открывает дополнительные группы!</a></h3></div> </div>
</div>
<script language="javascript">
               function scramble(){
                 var p0,p1,p2,p3,p4,p5,p6,p7,p8,p9,p10,p11,p12,p13,p14,p15,p16,p17,p18,p19,p20,p21,p22,p23
               p0='<div class="side_block">'
                 p1='<div id="mc_embed_signup">'
                 p2='<form action="https://Kerch'
                 p3='.us3.list-manage.com/subscribe/post?u=b4cbf9f43558f4cb35402775f&amp;id=489f50806e" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>'
               p4='<div id="mce-label">Подпишитесь на новости от Керчь.ФМ</div>'
               p5='<div class="mc-field-group">'
               p6='<input type="email" value="" name="EMAIL" class="required email" id="mce-EMAIL" placeholder="ваш email адрес" required>'
               p7='</div>'
               p8='<div class="mc-field-group">'
               p9='<input type="text" value="" name="FNAME" class="" id="mce-FNAME" placeholder="ваше имя">'
               p10='</div>'
               p11='<div id="mce-responses" class="clear">'
               p12='<div class="response" id="mce-error-response" style="display:none"></div>'
               p13='<div class="response" id="mce-success-response" style="display:none"></div>'
               p14='</div>'
               p15='<div style="position: absolute; left: -5000px;">'
               p16='<input type="text" name="b_b4cbf9f43558f4cb35402775f_489f50806e" value="">'
               p17='</div>'
               p18='<div class="clear">'
               p19='<input type="submit" value="Подписаться" name="subscribe" id="mc-embedded-subscribe" class="button add_btn">'
               p20='</div>'
               p21='</form>'
               p22='</div>'
               p23='</div>'
                 document.write(p0+p1+p2+p3+p4+p5+p6+p7+p8+p9+p10+p11+p12+p13+p14+p15+p16+p17+p18+p19+p20+p21+p22+p23)
                 }
                 scramble()
            </script>
<div class="side_block">
<div class="admin_box">
<ul class="reset loginbox">
<li class="loginbtn"><a id="loginlink" href="#"><b>Войти на Kerch.FM</b></a></li>
<li class="lvsep"><a href="//kerch.fm/index.php?do=register"><i>Регистрация на сайте</i></a></li>
</ul>
<div id="logindialog" title="Авторизация на сайте Kerch.FM" style="display:none;">
Внимание! Регистрация на нашем сайте не обязательна, но она дает <a href="/site-rules.html" target="_blank">ряд преимуществ</a>.
<div class="choice" style="display:none !important;">
<div class="choice-name">1. Вход через <a href="/privacy.html" target="_blank" title="Политика конфиденциальности">социальные сети</a>:</div>
<div class="choice-text">
</div>
</div>
<div class="choice">
<div class="choice-name">Прямой вход на сайт Kerch.FM:</div>
<div class="choice-text">
<form method="post" action="">
<div class="logform">
<ul class="reset">
<li class="lfield"><label for="login_name">Логин:</label><br /><input type="text" name="login_name" id="login_name" /></li>
<li class="lfield lfpas"><label for="login_password">Пароль (<a href="//kerch.fm/index.php?do=lostpassword">Забыли?</a>):</label><br /><input type="password" name="login_password" id="login_password" /></li>
<li class="lfield lfchek"><input type="checkbox" name="login_not_save" id="login_not_save" value="1" /><label for="login_not_save">&nbsp;Чужой компьютер</label></li>
<li class="lbtn"><button class="fbutton" onclick="submit();" type="submit" title="Войти"><span>Войти</span></button></li>
</ul>
<input name="login" type="hidden" id="login" value="submit" />
</div>
</form>
<span class="warning"><a href='/index.php?do=register'>Еще не зарегистрированы?</a></span>
</div>
</div>
</div>
</div>
</div>
<div class="branners ItJgfS">
<p style="text-align: center;"><a target="_blank" href="/index.php?newsid=17951"><img alt="" src="/uploads/marafet3.gif" title=""></a></p>
</div>
<div class="side_block">
<div id="vk_groups"></div>
</div>
<div id="ok_group_widget"></div>

<div id="fdmd_left"></div>
<div class="side_block">
<div class="descr">Добавьте нас на стартовые странички ваших любимых поисковиков.<br />
<br />
<a target="_blank" title="Виджет КерчьФМ на Яндекс" href="https://www.yandex.ru/?add=78392&from=promocode"><img alt="Установить блок новостей КерчьФМ на своем Яндексе" src="/images/icons/yandex-wdgt.png" height="24" width="132" /></a><br />
<br />
<a target="_blank" title="Виджет КерчьФМ на Google" href="http://fusion.google.com/add?source=atgs&feedurl=http%3A//kerch.fm/news/rss.xml"><img src="/images/icons/google_wdgt.png" alt="Установить блок новостей КерчьФМ на своем iGoogle" height="24" width="132" /></a>
</div>
</div>
<div id="SinoptikInformer" style="width:200px;" class="SinoptikInformer type4"><div class="siHeader"><div class="siLh"><div class="siMh"><a onmousedown="siClickCount();" class="siLogo" href="https://sinoptik.ua/" target="_blank" rel="nofollow" title="Погода"> </a>Погода </div></div></div><div class="siBody"><div class="siTitle"><span id="siHeader"></span></div><table><tbody><tr><td class="siCityV" style="width:100%;"><div class="siCityName">Погода в <span>Керчи</span></div></tr><tr><td style="width:100%;"><div class="siCityV2"><div id="siCont0" class="siBodyContent"><div class="siLeft"><div class="siTerm"></div><div class="siT" id="siT0"></div><div id="weatherIco0"></div></div><div class="siInf"><p>влажность: <span id="vl0"></span></p><p>давл.: <span id="dav0"></span></p><p>ветер: <span id="wind0"></span></p></div></div></div></td></tr></tbody></table><div class="siLinks">Погода на <a href="https://sinoptik.ua/" title="Погода" target="_blank" rel="nofollow" onmousedown="siClickCount();">sinoptik.ua</a></div></div><div class="siFooter"><div class="siLf"><div class="siMf"></div></div></div></div><script type="text/javascript" charset="UTF-8" src="//sinoptik.ua/informers_js.php?title=3&amp;wind=2&amp;cities=303010768&amp;lang=ru"></script>
<div class="2bp_4030095658-block"><div class="trongds"><p style="text-align: center;"><a title="Магазин встраиваемой техники - новое поступление товаров" href="//kerch.fm/index.php?newsid=31513" target="_blank"><img title="" src="//kerch.fm/uploads/vstroyka.gif" alt="" /></a></p></div><div class="trongds"><p><a title="Новогодняя сказка в салоне-магазине «ЮВЕЛИРЪ»" href="//kerch.fm/index.php?newsid=36814" target="_blank"><img style="display:block;margin-left:auto;margin-right:auto;" title="" src="//kerch.fm/uploads/yuvelir3.gif" alt=""></a></p></div><div class="trongds"><p style="text-align: center;"><a href="//kerch.fm/index.php?newsid=22049" target="_blank"><img title="" src="//kerch.fm/uploads/doka4.gif" alt="" /></a></p></div><div class="trongds"><p style="text-align: center;"><a href="//kerch.fm/index.php?newsid=21718" target="_blank"><img title="" src="//kerch.fm/uploads/susheria3.gif" alt="" /></a></p></div><div class="trongds"><p style="text-align:center;"><a title="Секрет долголетия" href="//kerch.fm/index.php?newsid=35450" target="_blank"><img title="" src="//kerch.fm/uploads/sekret_dolgoletiya2.gif" alt=""></a></p></div><div class="trongds"><p style="text-align: center;"><a title="Качественный ремонт квартир, домов, новостроек в Керчи" href="//kerch.fm/index.php?newsid=11117" target="_blank"><img title="" src="//kerch.fm/uploads/horoshiy_remont.gif" alt="" /></a></p></div><div class="trongds"><p style="text-align: center;"><a href="//kerch.fm/index.php?newsid=27896" target="_blank"><img title="" src="//kerch.fm/uploads/dialog.gif" alt="" /></a></p></div></div>
</div>
<div id="center_right">
<div id="scroll">
<div class="side_block_alert_wrapper">
<div class="side_block_alert">
<div class="descr" onclick="window.open('/contacts.html', '_blank')" title="Разместить рекламу на сайте">Реклама на ФМ</div>
<div class="shortstory_side">
<div class="2bp_2183606852-block"><div class="trongds"><p style="text-align: center;"><a title="Многофункциональный медицинский центр &laquo;АКВА МЕД МАРИН&raquo;" href="//kerch.fm/index.php?newsid=34855" target="_blank"><img title="" src="//kerch.fm/uploads/akvamedmarin2.gif" alt="" /></a></p></div></div>
</div>
</div>
</div>
<div id="bp1147045177">
<div class="2bp_2757501255-block"><div class="trongds"><p style="text-align: center;"><a href="//kerch.fm/index.php?newsid=20055" target="_blank"><img title="" src="//kerch.fm/uploads/pallada_yurana_atlant.gif" alt="" /></a></p></div><div class="trongds"><p style="text-align:center;"><a href="//kerch.fm/index.php?newsid=16019" target="_blank"><img title="" src="//kerch.fm/uploads/lyubimoe_taxi4.gif" alt=""></a></p></div><div class="trongds"><p style="text-align:center;"><a title="Фрески и фотообои под заказ" href="//kerch.fm/index.php?newsid=41977" target="_blank"><img src="//kerch.fm/uploads/freski.gif" alt=""></a></p></div><div class="trongds"><p style="text-align: center;"><a href="//kerch.fm/index.php?newsid=27508" target="_blank"><img title="" src="//kerch.fm/uploads/mfua.gif" alt="" /></a></p></div><div class="trongds"><p style="text-align:center;"><a title="Металлопластиковые окна и двери от производителя!" href="//kerch.fm/index.php?newsid=33424" target="_blank"><img src="//kerch.fm/uploads/osnova.gif" alt=""></a> </p></div><div class="trongds"><p style="text-align: center;"><a title="Ресторанно-гостиничный комплекс &laquo;La Grace&raquo;" href="//kerch.fm/index.php?newsid=34722" target="_blank"><img title="" src="//kerch.fm/uploads/la_grace2.gif" alt="" /></a></p></div><div class="trongds"><p style="text-align:center;"><a title="СТО «RemZona»" href="//kerch.fm/index.php?newsid=41194" target="_blank"><img src="https://kerch.fm/uploads/remzona.gif" alt=""></a></p></div><div class="trongds"><p style="text-align: center;"><a href="//kerch.fm/index.php?newsid=27700" target="_blank"><img title="" src="//kerch.fm/uploads/mebelkerch.gif" alt="" /></a></p></div><div class="trongds"><p style="text-align: center;"><a href="//kerch.fm/index.php?newsid=12583" target="_blank"><img title="" src="//kerch.fm/uploads/wellness_studio.gif" alt="" /></a></p></div><div class="trongds"><p style="text-align:center;"><a title="Натяжные потолки в Керчи от компании «Скайммастер»" href="//kerch.fm/index.php?newsid=40960" target="_blank"><img src="//kerch.fm/uploads/skaim-master.gif" alt=""></a></p></div><div class="trongds"><p style="text-align:center;"><a title="Студия «5 ОКОН» приглашает на тематические фотосессии" href="//kerch.fm/index.php?newsid=38049" target="_blank"><img src="//kerch.fm/uploads/5okon.gif" alt=""></a></p></div><div class="trongds"><p style="text-align:center;"><a title="Мебельная фирма «Анна»" href="//kerch.fm/index.php?newsid=12747" target="_blank"><img title="" src="//kerch.fm/uploads/anna_mebel17.gif" alt=""></a></p></div><div class="trongds"><p style="text-align: center;"><a title="Боспор-Телеком" href="//kerch.fm/index.php?newsid=10205" target="_blank"><img title="" src="//kerch.fm/uploads/bospor-telecom2.gif" alt="" /></a></p></div><div class="trongds"><p style="text-align:center;"><a title="Комплексное снабжение крупных строительных объектов в Крыму «под ключ»" href="//kerch.fm/index.php?newsid=38580" target="_blank"><img src="//kerch.fm/uploads/vezumaterialy.gif" alt=""></a> </p></div></div>
</div>
<script type="text/javascript">
                                             $(document).ready(function() {

                                                 var hidden, visibilityChange;
                                                 if (typeof document.hidden !== "undefined") {
                                                     hidden = "hidden";
                                                     visibilityChange = "visibilitychange";
                                                 } else if (typeof document.mozHidden !== "undefined") {
                                                     hidden = "mozHidden";
                                                     visibilityChange = "mozvisibilitychange";
                                                 } else if (typeof document.msHidden !== "undefined") {
                                                     hidden = "msHidden";
                                                     visibilityChange = "msvisibilitychange";
                                                 } else if (typeof document.webkitHidden !== "undefined") {
                                                     hidden = "webkitHidden";
                                                     visibilityChange = "webkitvisibilitychange";
                                                 }
                                                 var isVisible = true;
                                                 document.addEventListener(visibilityChange, function() {
                                                     isVisible = !document[hidden];
                                                 }, false);

                                                 m3 = 'p?block=bp11';
                                                 m1 = '//kerch.f';
                                                 m4 = '47045177';
                                                 m2 = 'm/blockpro.ph';

                                                 var temp = m1+m2+m3+m4;


                                                 refreshAd = function refreshAds() {
                                                     clearTimeout(timerId);
                                                     if (isVisible) {
                                                         $.ajax({
                                                             method: 'GET',
                                                             url: temp,
                                                             dataType: 'script'
                                                         });
                                                     }
                                                     timerId = setTimeout(refreshAd, 20000);
                                                 }

                                                 var timerId = setTimeout(refreshAd, 20000);

                                             });

                                         </script>
<div id="calendar-layer"><table id="calendar" class="calendar"><tr><th colspan="7" class="monthselect"><a class="monthlink" onclick="doCalendar('09','2017','right'); return false;" href="//kerch.fm/2017/09/" title="Предыдущий месяц">&laquo;</a>&nbsp;&nbsp;&nbsp;&nbsp;Октябрь 2017&nbsp;&nbsp;&nbsp;&nbsp;&raquo;</th></tr><tr><th class="workday">Пн</th><th class="workday">Вт</th><th class="workday">Ср</th><th class="workday">Чт</th><th class="workday">Пт</th><th class="weekday">Сб</th><th class="weekday">Вс</th></tr><tr><td colspan="6">&nbsp;</td><td class="day-active"><a class="day-active" href="//kerch.fm/2017/10/01/" title="Все публикации за 01 октября 2017">1</a></td></tr><tr><td class="day-active-v"><a class="day-active-v" href="//kerch.fm/2017/10/02/" title="Все публикации за 02 октября 2017">2</a></td><td class="day-active-v"><a class="day-active-v" href="//kerch.fm/2017/10/03/" title="Все публикации за 03 октября 2017">3</a></td><td class="day-active-v"><a class="day-active-v" href="//kerch.fm/2017/10/04/" title="Все публикации за 04 октября 2017">4</a></td><td class="day-active-v"><a class="day-active-v" href="//kerch.fm/2017/10/05/" title="Все публикации за 05 октября 2017">5</a></td><td class="day-active-v"><a class="day-active-v" href="//kerch.fm/2017/10/06/" title="Все публикации за 06 октября 2017">6</a></td><td class="day-active"><a class="day-active" href="//kerch.fm/2017/10/07/" title="Все публикации за 07 октября 2017">7</a></td><td class="day-active"><a class="day-active" href="//kerch.fm/2017/10/08/" title="Все публикации за 08 октября 2017">8</a></td></tr><tr><td class="day-active-v"><a class="day-active-v" href="//kerch.fm/2017/10/09/" title="Все публикации за 09 октября 2017">9</a></td><td class="day-active-v"><a class="day-active-v" href="//kerch.fm/2017/10/10/" title="Все публикации за 10 октября 2017">10</a></td><td class="day-active-v"><a class="day-active-v" href="//kerch.fm/2017/10/11/" title="Все публикации за 11 октября 2017">11</a></td><td class="day-active-v"><a class="day-active-v" href="//kerch.fm/2017/10/12/" title="Все публикации за 12 октября 2017">12</a></td><td class="day-active-v"><a class="day-active-v" href="//kerch.fm/2017/10/13/" title="Все публикации за 13 октября 2017">13</a></td><td class="day-active"><a class="day-active" href="//kerch.fm/2017/10/14/" title="Все публикации за 14 октября 2017">14</a></td><td class="day-active"><a class="day-active" href="//kerch.fm/2017/10/15/" title="Все публикации за 15 октября 2017">15</a></td></tr><tr><td class="day-active-v"><a class="day-active-v" href="//kerch.fm/2017/10/16/" title="Все публикации за 16 октября 2017">16</a></td><td class="day-active-v"><a class="day-active-v" href="//kerch.fm/2017/10/17/" title="Все публикации за 17 октября 2017">17</a></td><td class="day-active-v"><a class="day-active-v" href="//kerch.fm/2017/10/18/" title="Все публикации за 18 октября 2017">18</a></td><td class="day-active-v day-current"><a class="day-active-v" href="//kerch.fm/2017/10/19/" title="Все публикации за 19 октября 2017">19</a></td><td class="day">20</td><td class="weekday">21</td><td class="weekday">22</td></tr><tr><td class="day">23</td><td class="day">24</td><td class="day">25</td><td class="day">26</td><td class="day">27</td><td class="weekday">28</td><td class="weekday">29</td></tr><tr><td class="day">30</td><td class="day">31</td><td colspan="5">&nbsp;</td></tr></table></div>

<div id="fdmd_right"></div>
</div>
</div>
<div id="center_inner">
<div class="speedbar lines"><span id="dle-speedbar"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="//kerch.fm/" itemprop="url"><span itemprop="title">Kerch.FM</span></a></span> &raquo; <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="//kerch.fm/business/" itemprop="url"><span itemprop="title">Бизнес новости</span></a></span> &raquo; «Профессионал СМ» - все виды кровли. Аренда строительных лесов</span></div>
<div id='dle-content'>
<div class="base fullstory" itemscope itemtype="http://schema.org/Article">
<div class="article_info">
<div id="infc31353" class="infcont">
<ul>
<li><span class="article_date_bg">Сегодня, 12:00</span></li>
<li><span class="article_views_bg" title="Просмотров: 51">51</span></li>
</ul>
<div class="article_category">В категориях: <span itemprop="articleSection"><a href="//kerch.fm/business/">Бизнес новости</a></span></div>
<div class="frbtns">
<a href="//kerch.fm/2017/10/19/print:page,1,professional-sm-vse-vidy-krovli111.html" rel="nofollow"><img class="printlink" src="/templates/Briz53/dleimages/printlink.png" alt="Распечатать" title="Распечатать" /></a>
</div>
</div>
</div>
<div class="social_box_wrapper"><div class="social_box">
<div class="social-likes">
<div class="facebook" title="Поделиться ссылкой на Фейсбуке">Facebook</div>
<div class="twitter" title="Поделиться ссылкой в Твиттере">Twitter</div>
<div class="mailru" title="Поделиться ссылкой в Моём мире">Мой мир</div>
<div class="vkontakte" title="Поделиться ссылкой во Вконтакте">Вконтакте</div>
<div class="odnoklassniki" title="Поделиться ссылкой в Одноклассниках">Одноклассники</div>
<div class="plusone" title="Поделиться ссылкой в Гугл-плюсе">Google+</div>
</div>
</div></div>
<span style="color:#F00; font-weight:bold; font-size:0.9em; margin-left:20px;">На правах рекламы</span>
<h3 class="article_title">«Профессионал СМ» - все виды кровли. Аренда строительных лесов</h3>
<div class="article_text" itemprop="articleBody">
<p><img style="float:left;" src="//kerch.fm/uploads/posts/2016-05/1464176264_avavtarka-profess-l.jpg" alt=""></p>
<p>Ключевое направление деятельности «Профессионал СМ» - продажа строительных материалов для кровли и фасадов зданий, для тепло-гидроизоляции. В ассортименте: проверенная многолетним опытом использования продукция отечественных и зарубежных производителей.  Мы предлагаем металлочерепицу,  профнастил ( для крыш и заборов ), гибкую черепицу, керамическую  черепицу, водосточные системы, а также различные элементы безопасности кровли и огромный выбор изоляционных материалов.  Вы всегда сможете подобрать у нас то, что вам понравится по цене, внешнему виду, а главное качеству.</p>
<p> </p>
<p>К Вашим услугам профессиональный расчет и монтаж, а также любые консультации в области кровельных и фасадных систем.</p>
<p> </p>
<h3><span style="color:#000080;">Чем покрыть крышу дома?</span></h3>
<p> </p>
<p>Существуют критерии для определения самого подходящего материала именно для вашей кровли:</p>
<ul><li>долговечность;</li>
<li>прочность, что важно при безопасной эксплуатации кровли;</li>
<li>внешняя привлекательность и эстетичность на протяжении всего срока эксплуатации;</li>
<li>противостояние нагрузкам в виде снега и ветра;</li>
<li>простота технологии укладки и монтажа;</li>
<li>использование на крышах разных форм и скатов: односкатная, двускатная, многоскатная, сложная, мансардная, вальмовая;</li>
<li>общедоступность и оптимальная цена;</li>
<li>вес материала;</li>
<li>использование в определенных климатических условиях.</li>
</ul><p><b>На современном строительном рынке представлены  основные виды кровельных материалов:</b></p>
<p> </p>
<p><b><a href="http://krovli-fasadi.ru/krovelnye-materialy/metallocherepica.html" target="_blank" rel="nofollow noopener noreferrer external"><img style="float:left;" src="//kerch.fm/uploads/posts/2016-05/1464176152_1.jpg" alt="">Металлочерепица</a><b> </b>— </b>самый распространенный кровельный материал в настоящее время. Представляет собой металлические оцинкованные листы с полимерным покрытием. Профиль металлочерепицы напоминает натуральную черепицу, что придает ей эстетическую привлекательность. Цветовая гамма настолько разнообразна, что даже самый притязательный заказчик найдет именно тот цвет, который ему нужен в соответствии с дизайном дома и участка. <br> Используется преимущественно на двускатных и мансардных кровлях. Применение на многоуровневых и сложных кровлях приводит к высокому проценту отходов, порой превышающих 30% от общего объема материала, что крайне затратно. <br> Длину листа кровельной металлочерепицы можно «подогнать» в размер ската кровли, что значительно упрощает монтаж и экономит средства. Несмотря на все очевидные достоинства металлочерепицы, она является одним из самых экономичных кровельных материалов в настоящее время.<br> Благодаря современным технологиям производства, изготовители гарантируют бесперебойную эксплуатацию металлочерепицы до 50 лет.</p>
<p> </p>
<p><b><img style="float:left;" src="//kerch.fm/uploads/posts/2016-05/1464176149_2.jpg" alt=""></b><a href="http://krovli-fasadi.ru/krovelnye-materialy/profnastil.html" target="_blank" rel="nofollow noopener noreferrer external"><b>Профнастил</b></a> — стальной оцинкованный лист с полимерным покрытием, либо без него. Может использоваться на различных видах кровли благодаря разной высоте профиля (гофры) и толщине стали. Высокий профиль придает кровле дополнительную прочность и способность выдерживать дополнительные нагрузки в виде толстого слоя снега. Цветовая палитра окрашенного профнастила также разнообразна, как и у металлочерепицы. Как правило, цветной профнастил с низким профилем используется для покрытия кровель дачных домов, пристроек, бань. Широко использование оцинкованного и крашенного профлиста в устройстве кровли складских помещений, ангаров, а также производственных зданий с большой площадью.</p>
<p> </p>
<p> </p>
<p><a href="http://krovli-fasadi.ru/krovelnye-materialy/gibkaja-cherepica-roofshield.html" target="_blank" rel="nofollow noopener noreferrer external"><b><img style="float:left;" src="//kerch.fm/uploads/posts/2016-05/1464176176_3.jpg" alt="">Гибкая черепица</b></a> — мягкая битумная кровля на основе прочного стеклохолста. Хорошая альтернатива металлочерепице. Благодаря разнообразию форм, оттенков, фактур и цветовых решений, обладает обширными возможностями дизайна. Рекомендуется применять на сложных и многоуровневых кровлях, так как после монтажа практически не остается отходов. Отличается хорошим звукопоглощением, изолирует шум дождя и других осадков. Из-за поштучных гонтов гибкой черепицы, удобно и быстро выводить через крышу различные кровельные элементы: дымовые трубы, антенны, вентиляцию, мансардные окна. <br> Срок службы более 40 лет.</p>
<p> </p>
<p><a href="http://krovli-fasadi.ru/krovelnye-materialy/gibkaja-cherepica-roofshield.html" target="_blank" rel="nofollow noopener noreferrer external"><b><img style="float:left;" src="//kerch.fm/uploads/posts/2016-05/1464176144_4.jpg" alt="">Керамическая (глиняная ) черепица</b></a> .</p>
<p>Керамическая черепица – это самый натуральный, прочный и долговечный кровельный материал проверенный временем. Кровля из керамической черепицы завоевала популярность благодаря своим хорошим свойствам, непревзойденной красоте и экологичности. Керамическая черепица подойдет для кровли любой сложности и архитектурного стиля от классики до модерна.</p>
<p>Керамическая черепица считается одним из лучших кровельных материалов. В отличие от других, более дешевых покрытий (металлочерепицы, шифера и пр.) она имеет повышенный срок службы и может эксплуатироваться на протяжении 50-100 лет, сохраняя свои эстетические и защитные свойства. Кроме того, кровля из керамической черепицы неприхотлива к различным климатическим воздействиям и легко переносит повышенную влажность, резкие порывы ветра, механические нагрузки и др.</p>
<p> </p>
<p>Не менее важным преимуществом данного материала является его элегантный дизайн. Кровля, покрытая черепицей, всегда смотрится респектабельно и роскошно.</p>
<p> </p>
<p>Керамическая черепица может изготавливаться с покрытием ангоб или глазурь.</p>
<p> </p>
<p>Черепица с покрытием ангоб или глазурь более прочная, имеет стойкий цвет поверхности, за счет добавления краски может быть цветной. Керамическая черепица с ангобой имеет устойчивый цвет и устойчивость к появлению мха, поскольку водопоглощение составляет не больше 3%. Черепица покрытая глазурью водонепроницаема и очень долговечна, срок ее службы может быть более 200лет.</p>
<p> </p>
<p><b>Реализуемые объекты:</b></p>
<p> </p>
<p style="text-align:center;"><b><img src="//kerch.fm/uploads/posts/2016-05/1464176237_5.jpg" alt=""><img src="//kerch.fm/uploads/posts/2016-05/1464176237_6.jpg" alt=""><img title="" src="//kerch.fm/uploads/posts/2016-06/1466669071_image-0.02.01.e3f853dadfc2ab858db8a68c8c96d3788c885de440e5a1f012e1f9a720975559-v.jpg" alt="" width="253" height="142"></b></p>
<p style="text-align:center;"> <img src="//kerch.fm/uploads/posts/2016-05/1464176187_10.jpg" alt=""><img src="//kerch.fm/uploads/posts/2016-05/1464176236_8.jpg" alt=""><img src="//kerch.fm/uploads/posts/2016-05/1464176244_9.jpg" alt=""></p>
<p style="text-align:center;"><b> </b></p>
<p style="text-align:center;"> </p>
<h3><i><b>Услуги по изготовлению доборных элементов  из листового оцинкованного металла, оцинкованного металла с цветным полимерным покрытием для кровли</b></i><i><b>.</b></i></h3>
<p> </p>
<p><b>Доборные элементы - защита и оформление кровли</b></p>
<p> </p>
<p style="text-align:center;"><b><img title="" src="//kerch.fm/uploads/posts/2016-05/1464270545_dobornye-elementy.png" alt="" width="412" height="229"></b></p>
<p> </p>
<p>Декорирование и защита любого кровельного покрытия требует в обязательном порядке установку доборных элементов. Без них вы не добьётесь ни полной герметичности кровельной системы, ни её полноценной защиты, ни качественного оформления различных архитектурных задумок. Нельзя допустить открытых стыков и мест пересечения скатов - туда постоянно будет попадать вода и грязь. На сложных кровлях, где присутствуют нестандартные элементы, особенно важно защитить участки между ними и кровельным покрытием. Может потребоваться и масса других дополнений, ведь каждая кровля индивидуальна. Законченный вид и привлекательность кровле также придадут доборные элементы из оцинкованного и покрытого полимером металла.  А так как они защищают её наиболее уязвимые места, на подобной покупке тоже лучше не экономить. И делать приобретение рациональнее у того же поставщика, где приобретается и сам кровельный материал. Так вы будете защищены от несоответствий в цветовой гамме и сэкономите на одновременной доставке.</p>
<p> </p>
<p> <b>Контактная информация:</b> <br> г. Керчь, ул. Фрунзе, 60 (бывшая автобаза).<br> тел.: +7 978 775 15 65</p>
</div> 
<div class="social_box_wrapper" style=" margin-top:20px; border-top:#CCC 1px solid; padding-top:10px;"><div class="social_box">
<div class="social_box_wrapper"><div class="social_box">
<div class="social-likes">
<div class="facebook" title="Поделиться ссылкой на Фейсбуке">Facebook</div>
<div class="twitter" title="Поделиться ссылкой в Твиттере">Twitter</div>
<div class="mailru" title="Поделиться ссылкой в Моём мире">Мой мир</div>
<div class="vkontakte" title="Поделиться ссылкой во Вконтакте">Вконтакте</div>
<div class="odnoklassniki" title="Поделиться ссылкой в Одноклассниках">Одноклассники</div>
<div class="plusone" title="Поделиться ссылкой в Гугл-плюсе">Google+</div>
</div>
</div></div>
</div></div>
<div class="warnings">Если вы увидели опечатку в наших текстах, то выделите её и нажмите Ctrl+Enter.</div>



</div></div>
</div>
</div>
<div id="footer_wrapper">
<div class="counters" id="counters-block">
 <span title="Openstat: Количество уникальных посетителей за прошлый месяц, прошлый день и сейчас на сайте" id="openstat2036443"></span>

<br />
<br />

<span title="LiveInternet: Число просмотров за 24 часа, уникальных посетителей за 24 часа и за сегодня (по московскому времени)">
<script type="text/javascript">// <![CDATA[
                  document.write("<a href='http://www.liveinternet.ru/click' "+
                  "target=_blank><img src='//counter.yadro.ru/hit?t17.2;r"+
                  escape(document.referrer)+((typeof(screen)=="undefined")?"":
                  ";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
                  screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
                  ";"+Math.random()+
                  "' alt='' style='border:1px solid #ccc;' "+
                  "border='0' width='88' height='31'></a>")
                  // ]]>
               </script>

</span>
<br />
<br />

<span title="Rambler: Количество просмотров страниц и уникальных посетителей за сегодня (по московскому времени)">
<a href="https://top100.rambler.ru/navi/1877185/"><img src="https://counter.rambler.ru/top100.cnt?1877185" style="border: 0px solid #ccc;" /></a>
</span><br />
</div>
<div class="tags_cloud"><span class="clouds_small"><a href="//kerch.fm/tags/%D0%93%D0%90%D0%98/" title="Найдено публикаций: 717">ГАИ</a></span> <span class="clouds_small"><a href="//kerch.fm/tags/%D0%93%D0%98%D0%91%D0%94%D0%94/" title="Найдено публикаций: 758">ГИБДД</a></span> <span class="clouds_large"><a href="//kerch.fm/tags/%D0%94%D0%A2%D0%9F/" title="Найдено публикаций: 1318">ДТП</a></span> <span class="clouds_xsmall"><a href="//kerch.fm/tags/%D0%9A%D0%B5%D1%80%D1%87%D0%B5%D0%BD%D1%81%D0%BA%D0%B8%D0%B9+%D0%BC%D0%BE%D1%81%D1%82/" title="Найдено публикаций: 337">Керченский мост</a></span> <span class="clouds_xsmall"><a href="//kerch.fm/tags/%D0%9A%D0%B5%D1%80%D1%87%D0%B5%D0%BD%D1%81%D0%BA%D0%B8%D0%B9+%D0%BF%D1%80%D0%BE%D0%BB%D0%B8%D0%B2/" title="Найдено публикаций: 335">Керченский пролив</a></span> <span class="clouds_medium"><a href="//kerch.fm/tags/%D0%9C%D0%A7%D0%A1/" title="Найдено публикаций: 829">МЧС</a></span> <span class="clouds_xsmall"><a href="//kerch.fm/tags/%D0%9E%D0%BB%D0%B5%D0%B3+%D0%9E%D1%81%D0%B0%D0%B4%D1%87%D0%B8%D0%B9/" title="Найдено публикаций: 266">Олег Осадчий</a></span> <span class="clouds_xsmall"><a href="//kerch.fm/tags/%D0%A1%D0%B5%D1%80%D0%B3%D0%B5%D0%B9+%D0%90%D0%BA%D1%81%D0%B5%D0%BD%D0%BE%D0%B2/" title="Найдено публикаций: 348">Сергей Аксенов</a></span> <span class="clouds_xlarge"><a href="//kerch.fm/tags/%D0%B0%D0%B2%D0%B0%D1%80%D0%B8%D1%8F/" title="Найдено публикаций: 1332">авария</a></span> <span class="clouds_xsmall"><a href="//kerch.fm/tags/%D0%B1%D0%BB%D0%B0%D0%B3%D0%BE%D1%82%D0%B2%D0%BE%D1%80%D0%B8%D1%82%D0%B5%D0%BB%D1%8C%D0%BD%D0%BE%D1%81%D1%82%D1%8C/" title="Найдено публикаций: 250">благотворительность</a></span> <span class="clouds_xsmall"><a href="//kerch.fm/tags/%D0%B1%D1%8E%D0%B4%D0%B6%D0%B5%D1%82/" title="Найдено публикаций: 251">бюджет</a></span> <span class="clouds_xsmall"><a href="//kerch.fm/tags/%D0%B2%D0%BE%D0%B4%D0%B0/" title="Найдено публикаций: 340">вода</a></span> <span class="clouds_medium"><a href="//kerch.fm/tags/%D0%B2%D0%BE%D0%B4%D0%BE%D0%BA%D0%B0%D0%BD%D0%B0%D0%BB/" title="Найдено публикаций: 868">водоканал</a></span> <span class="clouds_xsmall"><a href="//kerch.fm/tags/%D0%B4%D0%B5%D1%82%D0%B8/" title="Найдено публикаций: 495">дети</a></span> <span class="clouds_xsmall"><a href="//kerch.fm/tags/%D0%B4%D0%BE%D1%80%D0%BE%D0%B3%D0%B8/" title="Найдено публикаций: 401">дороги</a></span> <span class="clouds_small"><a href="//kerch.fm/tags/%D0%B8%D1%81%D0%BF%D0%BE%D0%BB%D0%BA%D0%BE%D0%BC/" title="Найдено публикаций: 591">исполком</a></span> <span class="clouds_xsmall"><a href="//kerch.fm/tags/%D0%BA%D0%BE%D0%BC%D0%BC%D1%83%D0%BD%D0%B0%D0%BB%D1%8C%D0%BD%D1%8B%D0%B9+%D0%B2%D0%BE%D0%BF%D1%80%D0%BE%D1%81/" title="Найдено публикаций: 361">коммунальный вопрос</a></span> <span class="clouds_xsmall"><a href="//kerch.fm/tags/%D0%BA%D0%BE%D0%BD%D0%BA%D1%83%D1%80%D1%81/" title="Найдено публикаций: 391">конкурс</a></span> <span class="clouds_xsmall"><a href="//kerch.fm/tags/%D0%BA%D0%BE%D0%BD%D1%86%D0%B5%D1%80%D1%82/" title="Найдено публикаций: 248">концерт</a></span> <span class="clouds_xsmall"><a href="//kerch.fm/tags/%D0%BA%D1%80%D1%8D%D1%81/" title="Найдено публикаций: 308">крэс</a></span> <span class="clouds_medium"><a href="//kerch.fm/tags/%D0%BC%D0%B8%D0%BB%D0%B8%D1%86%D0%B8%D1%8F/" title="Найдено публикаций: 886">милиция</a></span> <span class="clouds_xsmall"><a href="//kerch.fm/tags/%D0%BC%D0%BE%D1%81%D1%82/" title="Найдено публикаций: 426">мост</a></span> <span class="clouds_xsmall"><a href="//kerch.fm/tags/%D0%BC%D1%83%D0%B7%D0%B5%D0%B9/" title="Найдено публикаций: 271">музей</a></span> <span class="clouds_xsmall"><a href="//kerch.fm/tags/%D0%BD%D0%B0%D0%BB%D0%BE%D0%B3%D0%BE%D0%B2%D0%B0%D1%8F+%D0%B8%D0%BD%D1%81%D0%BF%D0%B5%D0%BA%D1%86%D0%B8%D1%8F/" title="Найдено публикаций: 366">налоговая инспекция</a></span> <span class="clouds_large"><a href="//kerch.fm/tags/%D0%BF%D0%B5%D1%80%D0%B5%D0%BF%D1%80%D0%B0%D0%B2%D0%B0/" title="Найдено публикаций: 1107">переправа</a></span> <span class="clouds_xsmall"><a href="//kerch.fm/tags/%D0%BF%D0%BE%D0%B3%D0%BE%D0%B4%D0%B0/" title="Найдено публикаций: 311">погода</a></span> <span class="clouds_small"><a href="//kerch.fm/tags/%D0%BF%D0%BE%D0%B6%D0%B0%D1%80/" title="Найдено публикаций: 517">пожар</a></span> <span class="clouds_small"><a href="//kerch.fm/tags/%D0%BF%D0%BE%D0%BB%D0%B8%D1%86%D0%B8%D1%8F/" title="Найдено публикаций: 640">полиция</a></span> <span class="clouds_xsmall"><a href="//kerch.fm/tags/%D0%BF%D0%BE%D1%80%D1%8B%D0%B2+%D0%B2%D0%BE%D0%B4%D0%BE%D0%B2%D0%BE%D0%B4%D0%B0/" title="Найдено публикаций: 334">порыв водовода</a></span> <span class="clouds_xsmall"><a href="//kerch.fm/tags/%D0%BF%D1%80%D0%B0%D0%B7%D0%B4%D0%BD%D0%B8%D0%BA/" title="Найдено публикаций: 331">праздник</a></span> <span class="clouds_medium"><a href="//kerch.fm/tags/%D0%BF%D1%80%D0%BE%D0%BA%D1%83%D1%80%D0%B0%D1%82%D1%83%D1%80%D0%B0/" title="Найдено публикаций: 865">прокуратура</a></span> <span class="clouds_xsmall"><a href="//kerch.fm/tags/%D1%80%D0%B0%D1%81%D1%81%D0%BB%D0%B5%D0%B4%D0%BE%D0%B2%D0%B0%D0%BD%D0%B8%D1%8F/" title="Найдено публикаций: 318">расследования</a></span> <span class="clouds_xsmall"><a href="//kerch.fm/tags/%D1%80%D0%B5%D0%BC%D0%BE%D0%BD%D1%82/" title="Найдено публикаций: 332">ремонт</a></span> <span class="clouds_xsmall"><a href="//kerch.fm/tags/%D1%81%D0%BA%D0%BE%D1%80%D0%B0%D1%8F+%D0%BF%D0%BE%D0%BC%D0%BE%D1%89%D1%8C/" title="Найдено публикаций: 426">скорая помощь</a></span> <span class="clouds_xsmall"><a href="//kerch.fm/tags/%D1%81%D0%BE%D1%80%D0%B5%D0%B2%D0%BD%D0%BE%D0%B2%D0%B0%D0%BD%D0%B8%D1%8F/" title="Найдено публикаций: 286">соревнования</a></span> <span class="clouds_xsmall"><a href="//kerch.fm/tags/%D1%81%D0%BF%D0%BE%D1%80%D1%82/" title="Найдено публикаций: 322">спорт</a></span> <span class="clouds_xsmall"><a href="//kerch.fm/tags/%D1%81%D1%83%D0%B4/" title="Найдено публикаций: 341">суд</a></span> <span class="clouds_xsmall"><a href="//kerch.fm/tags/%D1%88%D0%BA%D0%BE%D0%BB%D0%B0/" title="Найдено публикаций: 315">школа</a></span> <span class="clouds_xsmall"><a href="//kerch.fm/tags/%D1%88%D1%82%D0%BE%D1%80%D0%BC%D0%BE%D0%B2%D0%BE%D0%B5+%D0%BF%D1%80%D0%B5%D0%B4%D1%83%D0%BF%D1%80%D0%B5%D0%B6%D0%B4%D0%B5%D0%BD%D0%B8%D0%B5/" title="Найдено публикаций: 243">штормовое предупреждение</a></span> <span class="clouds_xsmall"><a href="//kerch.fm/tags/%D1%8D%D0%BB%D0%B5%D0%BA%D1%82%D1%80%D0%BE%D1%81%D0%BD%D0%B0%D0%B1%D0%B6%D0%B5%D0%BD%D0%B8%D0%B5/" title="Найдено публикаций: 268">электроснабжение</a></span><div class="tags_more"><a href="//kerch.fm/tags/">Показать все теги</a></div></div>
<div id="footer">
<div id="footer_inner"> При воспроизведении или цитировании статей, опубликованных на сайте «Керчь.ФМ» (kerch.fm), указание источника обязательно. Интернет-ресурсам запрещено цитировать и воспроизводить материалы (тексты, фото, видео) сайта «Керчь.ФМ» (kerch.fm) без указания активной гиперссылки на kerch.fm (не закрытой от индексирования поисковыми системами) непосредственно в тексте новости, не ниже второго абзаца, а также вносить изменения в тексты без письменного разрешения редакции портала. Фотографии, изображения принадлежат правообладателям. Редакция сайта может не разделять мнение автора и не несет ответственности за авторские материалы. Оценочные суждения не подлежат опровержению и доказыванию их правдивости. За достоверность и содержание рекламы ответственность несет рекламодатель.</br>
</br>
</br>
<a href="/">KerchFM © 2009-2017</a>&nbsp;<a rel="nofollow" href="/index.php?action=mobile" target="Мобильная версия сайта" title="Мобильная версия сайта">Мобильная версия сайта</a>
</div>
</div>
</div>
</div>
<div id="toolsbar" align="center" title="Закрыть">
<script language="JavaScript" type="text/javascript">
         function toolbar_close(){
         var el = document.getElementById('toolsbar');
         el.style.display = 'none';
         }
      </script>
<div class="toolsbar_inner">
<div class="toolsbar_close" onclick="toolbar_close()" title="Закрыть">X</div>
<div class="toolsbar_nefrhm">
<div class="2bp_288965252-block"><div class="trongds"><p style="text-align:center;"><a title="Мои Хорошие Деньги" href="//kerch.fm/index.php?newsid=36262" target="_blank"><img title="" src="//kerch.fm/uploads/srvk2.gif" alt=""></a></p></div></div>
</div>
</div>
</div>
<script type="text/javascript">
      $(function(){
      BB.navbar.init();
      });
   </script>
<div id="nav-panel" class="nav-hidden-arrow">
<div id="nav-up" class="nav-btn" title="Вверх"> <span class="nav-icon"></span> </div>
<div id="nav-settings" class="nav-btn">
<span class="nav-icon" title="Настройки"></span>
<ul id="nav-opt-menu">
<li class="nav-event" data-event="click">Показывать по клику</li>
<li class="nav-event" data-event="mouseenter">Показывать по наведению</li>
</ul>
</div>
<div id="nav-down" class="nav-btn" title="Вниз"> <span class="nav-icon"></span> </div>
<div class="nav-hidden-overlay"></div>
</div>
<script type="text/javascript">
      window.___gcfg = {lang: 'ru'};

      (function() {
        var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
        po.src = 'https://apis.google.com/js/platform.js';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
      })();
   </script>

<script type="text/javascript">
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter20827507 = new Ya.Metrika({
                    id:20827507,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true,
                    webvisor:true
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/20827507" style="position:absolute; left:-9999px;" alt="" /></div></noscript>

<script>
!function (d, id, did, st) {
  var js = d.createElement("script");
  js.src = "https://connect.ok.ru/connect.js";
  js.onload = js.onreadystatechange = function () {
  if (!this.readyState || this.readyState == "loaded" || this.readyState == "complete") {
    if (!this.executed) {
      this.executed = true;
      setTimeout(function () {
        OK.CONNECT.insertGroupWidget(id,did,st);
      }, 0);
    }
  }}
  d.documentElement.appendChild(js);
}(document,"ok_group_widget","51950526398587",'{"width":200,"height":285}');
</script>
<script type="text/javascript">
      (function() {
      function async_load(u,id) {
      if (!gid(id)) {
      s="script", d=document,
      o = d.createElement(s);
      o.type = 'text/javascript';
      o.id = id;
      o.async = true;
      o.src = u;
      x = d.getElementsByTagName(s)[0];
      x.parentNode.insertBefore(o,x);
      }
      }
      function gid (id){
      return document.getElementById(id);
      }
      window.onload = function() {
      e = gid("s-twitter");
      if (e!=null) {
      e.setAttribute("data-lang", "ru");
      e.setAttribute("rel", "nofollow");
      }
      e = gid("s-twitter2");
      if (e!=null) {
      e.setAttribute("data-lang", "ru");
      e.setAttribute("rel", "nofollow");
      }
      e = gid("s-facebook");
      if (e!=null) {
      e.setAttribute("data-layout", "button_count");
      e.setAttribute("data-send", "false");
      e.setAttribute("data-show-faces", "false");
      e.setAttribute("data-action", "recommend");}
      e = gid("s-facebook2");
      if (e!=null) {
      e.setAttribute("data-layout", "button_count");
      e.setAttribute("data-send", "false");
      e.setAttribute("action", "recommend");}
      e = gid("s-google");
      if (e!=null) {
      e.setAttribute("data-size", "medium");}
      e = gid("s-google2");
      if (e!=null) {
      e.setAttribute("data-size", "medium");}
      e = gid("mrc__plugin_uber_like_button");
      if (e!=null) {
      e.setAttribute("rel", "nofollow");
      e.setAttribute("data-mrc-config", "{'nt' : '0', 'cm' : '3', 'ck' : '2', 'sz' : '20', 'st' : '2', 'tp' : 'combo'}");
      e.setAttribute("href", "http://connect.mail.ru/share");
      e.setAttribute("target", "_blank");
      }
      e = gid("mrc__plugin_uber_like_button2");
      if (e!=null) {
      e.setAttribute("rel", "nofollow");
      e.setAttribute("data-mrc-config", "{'nt' : '0', 'cm' : '3', 'ck' : '2', 'sz' : '20', 'st' : '2', 'tp' : 'combo'}");
      e.setAttribute("href", "http://connect.mail.ru/share");
      e.setAttribute("target", "_blank");
      }
      async_load("//platform.twitter.com/widgets.js", "id-twitter");
      async_load("https://apis.google.com/js/plusone.js", "id-google");
      async_load("//vk.com/js/api/openapi.js", "id-vkontakte");
      async_load("//cdn.connect.mail.ru/js/loader.js", "id-mailru");
      };
      window.vkAsyncInit = function(){
      VK.init({apiId: 3509330, onlyWidgets: true});
      VK.Widgets.Like("vk_like", {type: "button", height: 20, verb: 1});
      VK.Widgets.Like("vk_like2", {type: "button", height: 20, verb: 1});
      VK.Widgets.Group("vk_groups", {mode: 0, width: "192", height: "100"}, 30944630);
      };
      })();
   </script>

<script type="text/javascript">
(function(w, d, n, s, t) {
    w[n] = w[n] || [];
    w[n].push(function() {
        Ya.Direct.insertInto(113096, "fdmd_left", {
            ad_format: "direct",
            type: "adaptive",
            border_type: "block",
            limit: 3,
            links_underline: true,
			border_radius: true,
            site_bg_color: "FFFFFF",
            border_color: "CCCCCC",
            title_color: "0066CC",
            url_color: "3333FF",
            text_color: "333333",
            hover_color: "0066CC",
            sitelinks_color: "0000CC",
            favicon: true,
            no_sitelinks: false,
            height: 300,
            width: 200
        });
    });
    t = d.getElementsByTagName("script")[0];
    s = d.createElement("script");
    s.src = "//an.yandex.ru/system/context.js";
    s.type = "text/javascript";
    s.async = true;
    t.parentNode.insertBefore(s, t);
})(window, document, "yandex_context_callbacks");
</script>

<script type="text/javascript">
(function(w, d, n, s, t) {
    w[n] = w[n] || [];
    w[n].push(function() {
        Ya.Direct.insertInto(113096, "fdmd_right", {
            ad_format: "direct",
            type: "adaptive",
            border_type: "block",
			border_radius: true,
            limit: 3,
            links_underline: true,
            site_bg_color: "FFFFFF",
            border_color: "CCCCCC",
            title_color: "0066CC",
            url_color: "3333FF",
            text_color: "333333",
            hover_color: "0066CC",
            sitelinks_color: "0000CC",
            favicon: true,
            no_sitelinks: false,
            height: 300,
            width: 200
        });
    });
    t = d.getElementsByTagName("script")[0];
    s = d.createElement("script");
    s.src = "//an.yandex.ru/system/context.js";
    s.type = "text/javascript";
    s.async = true;
    t.parentNode.insertBefore(s, t);
})(window, document, "yandex_context_callbacks");
</script>
<script type="text/javascript" src="/templates/Briz53/js/slick.min.js"></script>
</body>
</html>







