<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="ru" lang="ru" xmlns:og="http://ogp.me/ns#">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
<title>Ванны и кухни под ключ: дизайн + материалы + работы &raquo; Керчь.ФМ - вся правда о Керчи, новости Керчи</title>
<meta name="description" content=" Компания «КЕРЧЬРЕМОНТ» и Строймаркет «Везуматериалы.рф» предлагает отделку ванных комнат и кухонь «под ключ». Комплексные скидки на стройматериалы и дизайн в подарок!   Компания «КЕРЧЬРЕМОНТ» и"/>
<meta name="keywords" content="двери, «Везуматериалы, наличии, товары, работы, Сморжевского, скидки, ремонта, нашей, комнаты, работ, строительства, ванной, компании, «КЕРЧЬРЕМОНТ», ключ», стройматериалы, партнер, унитазы, Комплексные"/>
<meta name="generator" content="DataLife Engine (http://dle-news.ru)"/>
<meta property="og:site_name" content="Керчь.ФМ - вся правда о Керчи, новости Керчи"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="Ванны и кухни под ключ: дизайн + материалы + работы"/>
<meta property="og:url" content="//kerch.fm/2017/06/19/vanny-i-kuhni-pod-klyuch-dizayn-materialy-raboty.html"/>
<meta property="og:image" content="//kerch.fm/uploads/posts/2017-06/thumbs/1497871233_image001.jpg"/>
<link rel="search" type="application/opensearchdescription+xml" href="//kerch.fm/engine/opensearch.php" title="Керчь.ФМ - вся правда о Керчи, новости Керчи"/>
<link rel="alternate" type="application/rss+xml" title="Керчь.ФМ - вся правда о Керчи, новости Керчи" href="//kerch.fm/rss.xml"/>
<script type="text/javascript" src="/engine/classes/min/index.php?charset=utf-8&amp;g=general&amp;20"></script>
<script type="text/javascript" src="/engine/classes/min/index.php?charset=utf-8&amp;f=engine/classes/highslide/highslide.js,engine/classes/masha/masha.js&amp;20"></script>
<meta name="propeller" content="2804c07514f00458adc9062d26f77703"/>
<link rel="shortcut icon" href="/templates/Briz52/img/favicon.ico"/>
<link media="screen" href="/templates/Briz52/style/styles.css?9" type="text/css" rel="stylesheet"/>
<link media="screen" href="/templates/Briz52/style/engine.css" type="text/css" rel="stylesheet"/>
<script type="text/javascript" src="/templates/Briz52/js/libs.js"></script>
<link rel="stylesheet" media="screen" href="/templates/Briz52/sf/css/sf.css"/>
<link rel="stylesheet" href="/templates/Briz52/style/social-likes_birman.css">
<script src="/templates/Briz52/sf/js/hoverIntent.js"></script>
<script src="/templates/Briz52/sf/js/superfish.js"></script>
<script>
         $(document).ready(function(){
         $("ul.sf-menu").superfish({
         pathClass: 'current'
         });
         });
      </script>
<script src="/templates/Briz52/js/social-likes.min.js"></script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-17162306-1', 'auto');
  ga('send', 'pageview');

</script>
<!--[if IE]>
      <link rel="stylesheet" type="text/css" href="/templates/Briz52/style/all-ie-only.css" />
      <![endif]-->
<script type="text/javascript">
         window.BB = {};
         window.encURL = encodeURIComponent;
      </script>
<script type="text/javascript" src="/templates/Briz52/js/main.js"></script>
 
<script type="text/javascript">
         /**
         * Wrapper for HTML5 WebStorage
         */
         $.map(['localStorage', 'sessionStorage'], function(type){
         BB[type] = {
         supported: !!window[type],
         get: function(key){
         if (!this.supported) {
         return null;
         }
         var val_str = window[type].getItem(key);
         var val_orig = JSON.parse(val_str);
         return val_orig;
         },
         set: function(key, value){
         if (this.supported) {
         try {
         var val_str = JSON.stringify(value);
         window[type].setItem(key, val_str);
         } catch(e) {}
         }
         },
         rm: function(key){
         if (this.supported) {
         window[type].removeItem(key);
         }
         }
         };
         });
      </script>
<script type="text/javascript" src="/templates/Briz52/js/jquery.easing.1.3.js"></script>
<meta property="og:image" content="http://kerch.fm/KerchFM_logo.png"/>
<script src="/templates/Briz52/blockpro/js/blockpro_new.js"></script>
<link href="/templates/Briz52/blockpro/css/blockpro.css" rel="stylesheet"/>
</head>
<body>
<script type="text/javascript">
<!--
var dle_root       = '/';
var dle_admin      = '';
var dle_login_hash = '';
var dle_group      = 5;
var dle_skin       = 'Briz52';
var dle_wysiwyg    = '0';
var quick_wysiwyg  = '2';
var dle_act_lang   = ["Да", "Нет", "Ввод", "Отмена", "Сохранить", "Удалить", "Загрузка. Пожалуйста, подождите..."];
var menu_short     = 'Быстрое редактирование';
var menu_full      = 'Полное редактирование';
var menu_profile   = 'Просмотр профиля';
var menu_send      = 'Отправить сообщение';
var menu_uedit     = 'Админцентр';
var dle_info       = 'Информация';
var dle_confirm    = 'Подтверждение';
var dle_prompt     = 'Ввод информации';
var dle_req_field  = 'Заполните все необходимые поля';
var dle_del_agree  = 'Вы действительно хотите удалить? Данное действие невозможно будет отменить';
var dle_spam_agree = 'Вы действительно хотите отметить пользователя как спамера? Это приведёт к удалению всех его комментариев';
var dle_complaint  = 'Укажите текст Вашей жалобы для администрации:';
var dle_big_text   = 'Выделен слишком большой участок текста.';
var dle_orfo_title = 'Укажите комментарий для администрации к найденной ошибке на странице';
var dle_p_send     = 'Отправить';
var dle_p_send_ok  = 'Уведомление успешно отправлено';
var dle_save_ok    = 'Изменения успешно сохранены. Обновить страницу?';
var dle_reply_title= 'Ответ на комментарий';
var dle_tree_comm  = '0';
var dle_del_news   = 'Удалить статью';
var dle_sub_agree  = 'Вы действительно хотите подписаться на комментарии к данной публикации?';
var allow_dle_delete_news   = false;
var dle_search_delay   = false;
var dle_search_value   = '';
hs.graphicsDir = '/engine/classes/highslide/graphics/';
hs.outlineType = 'rounded-white';
hs.numberOfImagesToPreload = 0;
hs.captionEval = 'this.thumb.alt';
hs.showCredits = false;
hs.align = 'center';
hs.transitions = ['expand', 'crossfade'];

hs.lang = { loadingText : 'Загрузка...', playTitle : 'Просмотр слайдшоу (пробел)', pauseTitle:'Пауза', previousTitle : 'Предыдущее изображение', nextTitle :'Следующее изображение',moveTitle :'Переместить', closeTitle :'Закрыть (Esc)',fullExpandTitle:'Развернуть до полного размера',restoreTitle:'Кликните для закрытия картинки, нажмите и удерживайте для перемещения',focusTitle:'Сфокусировать',loadingTitle:'Нажмите для отмены'
};
hs.slideshowGroup='fullnews'; hs.addSlideshow({slideshowGroup: 'fullnews', interval: 4000, repeat: false, useControls: true, fixedControls: 'fit', overlayOptions: { opacity: .75, position: 'bottom center', hideOnMouseOut: true } });

jQuery(function($){
FastSearch();
});
//-->
</script>
<div id="wrapper" class="banner">
<div id="header_wrapper">
<div id="header_center">
<div id="header_left">
<a href="/" title="Вся правда о Керчи">
<div id="header_logo" title="Вся правда о Керчи"> </div>
</a>
</div>
<div class="soc_buttons">
<script type="text/javascript">
                  function addBookmark(url, title)
                  {
                  if (!url) url = location.href;
                  if (!title) title = document.title;
                  //Gecko
                  if ((typeof window.sidebar == "object") && (typeof window.sidebar.addPanel == "function")) window.sidebar.addPanel (title, url, "");
                  //IE4+
                  else if (typeof window.external == "object") window.external.AddFavorite(url, title);
                  //Opera7+
                  else if (window.opera && document.createElement)
                  {
                  var a = document.createElement('A');
                  if (!a) return false; //IF Opera 6
                  a.setAttribute('rel','sidebar');
                  a.setAttribute('href',url);
                  a.setAttribute('title',title);
                  a.click();
                  }
                  else alert('Ваш браузер не поддерживает автоматическое добавление закладок !');
                  }
               </script>
<a href="javascript: addBookmark()" title="Добавить в избранное"><img alt="Добавить в избранное" src="/templates/Briz52/img/favorites.png"/></a> <a title="Микроблог KerchFM в Twitter" rel="nofollow" target="_blank" href="https://www.twitter.com/KerchFM"><img src="/templates/Briz52/img/twitter.png" alt="KerchFM в Twitter"> </a> <a title="KerchFM на Одноклассниках" rel="nofollow" target="_blank" href="http://www.odnoklassniki.ru/KerchFM"><img src="/templates/Briz52/img/odnoklassniki.png" alt="KerchFM на Одноклассниках"> </a> <a title="KerchFM в Facebook" rel="nofollow" target="_blank" href="https://www.facebook.com/KerchFM"><img src="/templates/Briz52/img/facebook.png" alt="KerchFM в Facebook"> </a> <a title="KerchFM ВКонтакте" rel="nofollow" target="_blank" href="https://vk.com/KerchFM"><img src="/templates/Briz52/img/vkontakte.png" alt="KerchFM ВКонтакте"> </a> <a title="KerchFM в ГуглПлюс" rel="author" target="_blank" href="https://www.google.com/+KerchFmNews"><img src="/templates/Briz52/img/googleplus.png" alt="KerchFM в ГуглПлюс"> </a> <a title="Видео от KerchFM на YouTube" rel="nofollow" target="_blank" href="https://www.youtube.com/KerchFM"><img src="/templates/Briz52/img/youtube.png" alt="KerchFM на YouTube"> </a> <a title="KerchFM в SoundCloud" rel="nofollow" target="_blank" href="https://soundcloud.com/kerchfm"><img src="/templates/Briz52/img/soundcloud.png" alt="KerchFM в SoundCloud"> </a> <a title="Публикации от KerchFM на Issuu" rel="nofollow" target="_blank" href="https://issuu.com/kerchfm"><img src="/templates/Briz52/img/issuu.png" alt="KerchFM на Issuu"> </a> <a title="Новости KerchFM на FeedBurner" rel="nofollow" target="_blank" href="https://feeds.feedburner.com/KerchFM"><img src="/templates/Briz52/img/feedburner.png" alt="KerchFM на FeedBurner"> </a> <a title="RSS новости" target="_blank" href="/news/rss.xml"><img alt="RSS новости" src="/templates/Briz52/img/rss.png"/></a>
</div>
 
<div id="searchbox">
<form method="post" action=''>
<input type="hidden" name="do" value="search"/>
<input type="hidden" name="subaction" value="search"/>
<span class="lfield">
<input id="story" name="story" value="Поиск..." onblur="if(this.value=='') this.value='Поиск...';" onfocus="if(this.value=='Поиск...') this.value='';" type="text"/>
</span>
<input type="submit" class="search_button" onclick="this.form.searchword.focus();" class="button" value="Найти">
</form>
</div>
<div class="banner_wrapper">
<div class="top_banner">
<div class="bp_1790394384-block"><div class="trongds"><p style="text-align: center;"><a title="Строительная компания &laquo;Монолит&raquo;" href="//kerch.fm/index.php?newsid=9007" target="_blank"><img title="" src="//kerch.fm/uploads/monolit_top3.gif" alt=""/></a></p></div></div>
</div>
</div>
</div>
 
<div id="main_menu">
<div id="main_bg">
<div id="menu_inner">
<ul class="sf-menu sf-navbar">
<li class="main_link ">
<a href="/">Главная</a>
<ul>
<li><a href="/business/">Бизнес новости</a></li>
<li><a href="/incidents/">Криминал и ЧП</a></li>
<li><a href="/ecology/">Экология</a></li>
<li><a href="/economy/">Экономика</a></li>
<li><a href="/utility/">Коммуналка</a></li>
<li><a href="/human-rights/">Права человека</a></li>
<li><a href="/politics/">Политика</a></li>
<li><a href="/folk/">Ты Репортер</a></li>
<li><a href="/society/">Общество</a></li>
<li><a href="/sport/">Спорт</a></li>
<li><a href="/culture/">Культура</a></li>
</ul>
</li>
<li class="current">
<a href="/news/">Новости</a>
<ul>
<li class="current"><a href="/business/">Бизнес новости</a></li>
<li><a href="/incidents/">Криминал и ЧП</a></li>
<li><a href="/ecology/">Экология</a></li>
<li><a href="/economy/">Экономика</a></li>
<li><a href="/utility/">Коммуналка</a></li>
<li><a href="/human-rights/">Права человека</a></li>
<li><a href="/politics/">Политика</a></li>
<li><a href="/folk/">Ты Репортер</a></li>
<li><a href="/society/">Общество</a></li>
<li><a href="/sport/">Спорт</a></li>
<li><a href="/culture/">Культура</a></li>
</ul>
</li>
 
<li><a href="/commercial-catalogue/" title="Лучшие организации Керчи">Лучшие</a></li>
<li><a href="/charity/" title="Просьбы о помощи">Милосердие</a></li>
 
 
<li><a href="/gazeta.html" title="Газета Бриз-Курьер">Газета</a></li>
<li><a href="/map.html" title="Карта Керчи">Карта</a></li>
<li><a href="/weather.html" title="Погода в Керчи">Погода</a></li>
 
<li>
<a href="/about.html">О сайте</a>
<ul>
<li><a href="/about.html">О блоге</a></li>
<li><a href="/staff.html">Наша команда</a></li>
<li><a href="/blogs/editor-blogs/">Блог редакции</a></li>
<li><a href="/site-rules.html">Правила сайта</a></li>
<li><a href="/privacy.html">Конфиденциальность</a></li>
<li><a href="/editor-policy.html">Редакционная политика</a></li>
<li><a href="/contacts.html">Наши контакты</a></li>
<li><a href="/index.php?do=feedback">Обратная связь</a></li>
</ul>
</li>
<li title="Мобильная версия сайта">
<a class="mobile_button" rel="nofollow" href="/index.php?action=mobile" title="Мобильная версия сайта">
<img src="/templates/Briz52/images/mobile_button.png" alt="Мобильная версия сайта" title="Мобильная версия сайта">
</a>
</li>
</ul>
 
</div>
 
</div>
 
</div>
 
</div>
 
<div id="center_wrapper">
<div id="center_left">
 
<div class="informer">
<div class="informer_header"><a href="/business/">Бизнес новости</a></div>
<div class="bp_594133019-block"> <div class="shortstory_side" onclick="window.location.href='//kerch.fm/2017/06/19/teper-v-kerchi-uzi-ekspert-klassa-vzroslym-i-detyam.html'" title="Теперь в Керчи! УЗИ Эксперт-класса взрослым и детям!"><h3><a href="//kerch.fm/2017/06/19/teper-v-kerchi-uzi-ekspert-klassa-vzroslym-i-detyam.html" title="Теперь в Керчи! УЗИ Эксперт-класса взрослым и детям!">Теперь в Керчи! УЗИ Эксперт-класса взрослым и детям!</a></h3></div> <div class="shortstory_side" onclick="window.location.href='//kerch.fm/2017/06/19/izgotovlenie-mebeli-pod-zakaz.html'" title="Изготовление мебели под заказ"><h3><a href="//kerch.fm/2017/06/19/izgotovlenie-mebeli-pod-zakaz.html" title="Изготовление мебели под заказ">Изготовление мебели под заказ</a></h3></div> <div class="shortstory_side" onclick="window.location.href='//kerch.fm/2017/06/19/vanny-i-kuhni-pod-klyuch-dizayn-materialy-raboty.html'" title="Ванны и кухни под ключ: дизайн + материалы + работы"><h3><a href="//kerch.fm/2017/06/19/vanny-i-kuhni-pod-klyuch-dizayn-materialy-raboty.html" title="Ванны и кухни под ключ: дизайн + материалы + работы">Ванны и кухни под ключ: дизайн + материалы + работы</a></h3></div> <div class="shortstory_side" onclick="window.location.href='//kerch.fm/2017/06/19/biometricheskiy-zagranpasport-ukrainy.html'" title="Биометрический загранпаспорт Украины!"><h3><a href="//kerch.fm/2017/06/19/biometricheskiy-zagranpasport-ukrainy.html" title="Биометрический загранпаспорт Украины!">Биометрический загранпаспорт Украины!</a></h3></div> <div class="shortstory_side" onclick="window.location.href='//kerch.fm/2017/06/19/autsorsing-po-ohrane-truda.html'" title="Аутсорсинг по охране труда"><h3><a href="//kerch.fm/2017/06/19/autsorsing-po-ohrane-truda.html" title="Аутсорсинг по охране труда">Аутсорсинг по охране труда</a></h3></div> <div class="shortstory_side" onclick="window.location.href='//kerch.fm/2017/06/19/belye-nochi-sankt-peterburga.html'" title="Белые ночи Санкт-Петербурга"><h3><a href="//kerch.fm/2017/06/19/belye-nochi-sankt-peterburga.html" title="Белые ночи Санкт-Петербурга">Белые ночи Санкт-Петербурга</a></h3></div> <div class="shortstory_side" onclick="window.location.href='//kerch.fm/2017/06/19/trebuetsya-kontraktnyy-upravlyayuschiy.html'" title="Требуется контрактный управляющий"><h3><a href="//kerch.fm/2017/06/19/trebuetsya-kontraktnyy-upravlyayuschiy.html" title="Требуется контрактный управляющий">Требуется контрактный управляющий</a></h3></div> </div>
</div>
<script language="javascript">
               function scramble(){
                 var p0,p1,p2,p3,p4,p5,p6,p7,p8,p9,p10,p11,p12,p13,p14,p15,p16,p17,p18,p19,p20,p21,p22,p23
               p0='<div class="side_block">'
                 p1='<div id="mc_embed_signup">'
                 p2='<form action="https://Kerch'
                 p3='.us3.list-manage.com/subscribe/post?u=b4cbf9f43558f4cb35402775f&amp;id=489f50806e" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>'
               p4='<div id="mce-label">Подпишитесь на новости от Керчь.ФМ</div>'
               p5='<div class="mc-field-group">'
               p6='<input type="email" value="" name="EMAIL" class="required email" id="mce-EMAIL" placeholder="ваш email адрес" required>'
               p7='</div>'
               p8='<div class="mc-field-group">'
               p9='<input type="text" value="" name="FNAME" class="" id="mce-FNAME" placeholder="ваше имя">'
               p10='</div>'
               p11='<div id="mce-responses" class="clear">'
               p12='<div class="response" id="mce-error-response" style="display:none"></div>'
               p13='<div class="response" id="mce-success-response" style="display:none"></div>'
               p14='</div>'
               p15='<div style="position: absolute; left: -5000px;">'
               p16='<input type="text" name="b_b4cbf9f43558f4cb35402775f_489f50806e" value="">'
               p17='</div>'
               p18='<div class="clear">'
               p19='<input type="submit" value="Подписаться" name="subscribe" id="mc-embedded-subscribe" class="button add_btn">'
               p20='</div>'
               p21='</form>'
               p22='</div>'
               p23='</div>'
                 document.write(p0+p1+p2+p3+p4+p5+p6+p7+p8+p9+p10+p11+p12+p13+p14+p15+p16+p17+p18+p19+p20+p21+p22+p23)
                 }
                 scramble()
            </script>
<div class="side_block">
<div class="admin_box">
<ul class="reset loginbox">
<li class="loginbtn"><a id="loginlink" href="#"><b>Войти на Kerch.FM</b></a></li>
<li class="lvsep"><a href="//kerch.fm/index.php?do=register"><i>Регистрация на сайте</i></a></li>
</ul>
<div id="logindialog" title="Авторизация на сайте Kerch.FM" style="display:none;">
Внимание! Регистрация на нашем сайте не обязательна, но она дает <a href="/site-rules.html" target="_blank">ряд преимуществ</a>.
<div class="choice" style="display:none !important;">
<div class="choice-name">1. Вход через <a href="/privacy.html" target="_blank" title="Политика конфиденциальности">социальные сети</a>:</div>
<div class="choice-text">
</div>
</div>
<div class="choice">
<div class="choice-name">Прямой вход на сайт Kerch.FM:</div>
<div class="choice-text">
<form method="post" action="">
<div class="logform">
<ul class="reset">
<li class="lfield"><label for="login_name">Логин:</label><br/><input type="text" name="login_name" id="login_name"/></li>
<li class="lfield lfpas"><label for="login_password">Пароль (<a href="//kerch.fm/index.php?do=lostpassword">Забыли?</a>):</label><br/><input type="password" name="login_password" id="login_password"/></li>
<li class="lfield lfchek"><input type="checkbox" name="login_not_save" id="login_not_save" value="1"/><label for="login_not_save">&nbsp;Чужой компьютер</label></li>
<li class="lbtn"><button class="fbutton" onclick="submit();" type="submit" title="Войти"><span>Войти</span></button></li>
</ul>
<input name="login" type="hidden" id="login" value="submit"/>
</div>
</form>
<span class="warning"><a href='/index.php?do=register'>Еще не зарегистрированы?</a></span>
</div>
</div>
</div>
</div>
</div>
<div class="branners ItJgfS">
<p style="text-align: center;"><a target="_blank" href="/index.php?newsid=17951"><img alt="" src="/uploads/marafet3.gif" title=""></a></p>
</div>
<div class="side_block">
<div id="vk_groups"></div>
</div>
<div id="ok_group_widget"></div>
 
<div id="fdmd_left"></div>
<div class="side_block">
<div class="descr">Добавьте нас на стартовые странички ваших любимых поисковиков.<br/>
<br/>
<a target="_blank" title="Виджет КерчьФМ на Яндекс" href="https://www.yandex.ru/?add=78392&from=promocode"><img alt="Установить блок новостей КерчьФМ на своем Яндексе" src="/images/icons/yandex-wdgt.png" height="24" width="132"/></a><br/>
<br/>
<a target="_blank" title="Виджет КерчьФМ на Google" href="http://fusion.google.com/add?source=atgs&feedurl=http%3A//kerch.fm/news/rss.xml"><img src="/images/icons/google_wdgt.png" alt="Установить блок новостей КерчьФМ на своем iGoogle" height="24" width="132"/></a>
</div>
</div>
<div id="SinoptikInformer" style="width:200px;" class="SinoptikInformer type4"><div class="siHeader"><div class="siLh"><div class="siMh"><a onmousedown="siClickCount();" class="siLogo" href="https://sinoptik.ua/" target="_blank" rel="nofollow" title="Погода"> </a>Погода </div></div></div><div class="siBody"><div class="siTitle"><span id="siHeader"></span></div><table><tbody><tr><td class="siCityV" style="width:100%;"><div class="siCityName">Погода в <span>Керчи</span></div></tr><tr><td style="width:100%;"><div class="siCityV2"><div id="siCont0" class="siBodyContent"><div class="siLeft"><div class="siTerm"></div><div class="siT" id="siT0"></div><div id="weatherIco0"></div></div><div class="siInf"><p>влажность: <span id="vl0"></span></p><p>давл.: <span id="dav0"></span></p><p>ветер: <span id="wind0"></span></p></div></div></div></td></tr></tbody></table><div class="siLinks">Погода на <a href="https://sinoptik.ua/" title="Погода" target="_blank" rel="nofollow" onmousedown="siClickCount();">sinoptik.ua</a></div></div><div class="siFooter"><div class="siLf"><div class="siMf"></div></div></div></div><script type="text/javascript" charset="UTF-8" src="//sinoptik.ua/informers_js.php?title=3&amp;wind=2&amp;cities=303010768&amp;lang=ru"></script>
<div class="bp_4030095658-block"><div class="trongds"><p style="text-align: center;"><a href="//kerch.fm/index.php?newsid=22049" target="_blank"><img title="" src="//kerch.fm/uploads/doka4.gif" alt=""/></a></p></div><div class="trongds"><p style="text-align: center;"><a title="Качественный ремонт квартир, домов, новостроек в Керчи" href="//kerch.fm/index.php?newsid=11117" target="_blank"><img title="" src="//kerch.fm/uploads/horoshiy_remont.gif" alt=""/></a></p></div><div class="trongds"><p style="text-align: center;"><a href="//kerch.fm/index.php?newsid=24666" target="_blank"><img title="" src="//kerch.fm/uploads/mona_liza3.gif" alt=""/></a></p></div><div class="trongds"><p style="text-align:center;"><a title="Секрет долголетия" href="//kerch.fm/index.php?newsid=35450" target="_blank"><img title="" src="//kerch.fm/uploads/sekret_dolgoletiya2.gif" alt=""></a></p></div><div class="trongds"><p style="text-align: center;"><a href="//kerch.fm/index.php?newsid=21718" target="_blank"><img title="" src="//kerch.fm/uploads/susheria3.gif" alt=""/></a></p></div><div class="trongds"><p style="text-align: center;"><a href="//kerch.fm/index.php?newsid=27896" target="_blank"><img title="" src="//kerch.fm/uploads/dialog.gif" alt=""/></a></p></div><div class="trongds"><p style="text-align: center;"><a title="Магазин встраиваемой техники - новое поступление товаров" href="//kerch.fm/index.php?newsid=31513" target="_blank"><img title="" src="//kerch.fm/uploads/vstroyka.gif" alt=""/></a></p></div></div>
</div>
<div id="center_right">
<div id="scroll">
<div class="side_block_alert_wrapper">
<div class="side_block_alert">
<div class="descr" onclick="window.open('/contacts.html', '_blank')" title="Разместить рекламу на сайте">Реклама на ФМ</div>
<div class="shortstory_side">
<div class="bp_2183606852-block"><div class="trongds"><p style="text-align:center;"><a title="«AutoStop» - это гипермаркет автозапчастей и аксессуаров" href="//kerch.fm/index.php?newsid=41366" target="_blank"><img src="https://kerch.fm/uploads/avtostop.gif" alt=""></a></p></div></div>
</div>
</div>
</div>
<div id="bp1147045177">
<div class="bp_2757501255-block"><div class="trongds"><p style="text-align: center;"><a href="//kerch.fm/index.php?newsid=12660" target="_blank"><img title="" src="//kerch.fm/uploads/trans_litera_68.gif" alt=""/></a></p></div><div class="trongds"><p style="text-align: center;"><a href="//kerch.fm/index.php?newsid=16431" target="_blank"><img title="" src="//kerch.fm/uploads/zhallyuzi3.gif" alt=""/></a></p></div><div class="trongds"><p style="text-align:center;"><a title="Служба доставки еды «Капучино»" href="//kerch.fm/index.php?newsid=42280" target="_blank"><img src="//kerch.fm/uploads/cappucchino.gif" alt=""></a></p></div><div class="trongds"><p style="text-align:center;"><a title="Открытие нового магазина!" href="//kerch.fm/index.php?newsid=41395" target="_blank"><img src="https://kerch.fm/uploads/avtoline.gif" alt=""></a></p></div><div class="trongds"><p style="text-align: center;"><a href="//kerch.fm/index.php?newsid=27193" target="_blank"><img title="" src="//kerch.fm/uploads/trekov.gif" alt=""/></a></p></div><div class="trongds"><p style="text-align:center;"> <a title="Магазин детской одежды #BabyBoom" href="//kerch.fm/index.php?newsid=42410" target="_blank"><img src="//kerch.fm/uploads/baby_boom.gif" alt=""></a></p></div><div class="trongds"><p style="text-align:center;"><a title="Керченский филиал КИПУ объявляет набор" href="//kerch.fm/index.php?newsid=41590" target="_blank"><img src="https://kerch.fm/uploads/kipu.gif" alt=""></a></p></div><div class="trongds"><p style="text-align: center;"><a title="Обслуживание и ремонт легковых автомобилей и микроавтобусов" href="//kerch.fm/index.php?newsid=13842" target="_blank"><img title="" src="//kerch.fm/uploads/avangard1.gif" alt=""/></a></p></div><div class="trongds"><p style="text-align:center;"><a title="Семейные Ценности" href="//kerch.fm/index.php?newsid=31637" target="_blank"><img src="//kerch.fm/uploads/semeynie_cennosti.gif" alt=""></a> </p></div><div class="trongds"><p style="text-align: center;"><a href="//kerch.fm/index.php?newsid=22840" target="_blank"><img title="" src="//kerch.fm/uploads/full_house2.gif" alt=""/></a></p></div><div class="trongds"><p style="text-align: center;"><a title="Центр кровельной комплектации" href="//kerch.fm/index.php?newsid=33245" target="_blank"><img title="" src="//kerch.fm/uploads/rkc.gif" alt=""/></a></p></div><div class="trongds"><p style="text-align: center;"><a href="//kerch.fm/index.php?newsid=21107" target="_blank"><img title="" src="//kerch.fm/uploads/mudreha.gif" alt=""/></a></p></div><div class="trongds"><p style="text-align: center;"><a href="//kerch.fm/index.php?newsid=20055" target="_blank"><img title="" src="//kerch.fm/uploads/pallada_yurana_atlant.gif" alt=""/></a></p></div><div class="trongds"><p style="text-align: center;"><a title="Реставрация ванн жидким акрилом" href="//kerch.fm/index.php?newsid=37243" target="_blank"><img title="" src="//kerch.fm/uploads/vannlight.gif" alt=""/></a></p></div></div>
</div>
<script type="text/javascript">
                                             $(document).ready(function() {

                                                 var hidden, visibilityChange;
                                                 if (typeof document.hidden !== "undefined") {
                                                     hidden = "hidden";
                                                     visibilityChange = "visibilitychange";
                                                 } else if (typeof document.mozHidden !== "undefined") {
                                                     hidden = "mozHidden";
                                                     visibilityChange = "mozvisibilitychange";
                                                 } else if (typeof document.msHidden !== "undefined") {
                                                     hidden = "msHidden";
                                                     visibilityChange = "msvisibilitychange";
                                                 } else if (typeof document.webkitHidden !== "undefined") {
                                                     hidden = "webkitHidden";
                                                     visibilityChange = "webkitvisibilitychange";
                                                 }
                                                 var isVisible = true;
                                                 document.addEventListener(visibilityChange, function() {
                                                     isVisible = !document[hidden];
                                                 }, false);
                                                 setInterval(function() {
                                                     if (isVisible) {
                                                         var request = $.ajax({
                                                             method: 'GET',
                                                             url: '//kerch.fm/blockpro.php?block=bp1147045177',
                                                             dataType: 'script'
                                                         });
                                                     }
                                                 }, 20000);
                                             });
                                         </script>
<div id="calendar-layer"><table id="calendar" class="calendar"><tr><th colspan="7" class="monthselect"><a class="monthlink" onclick="doCalendar('05','2017','right'); return false;" href="//kerch.fm/2017/05/" title="Предыдущий месяц">&laquo;</a>&nbsp;&nbsp;&nbsp;&nbsp;Июнь 2017&nbsp;&nbsp;&nbsp;&nbsp;&raquo;</th></tr><tr><th class="workday">Пн</th><th class="workday">Вт</th><th class="workday">Ср</th><th class="workday">Чт</th><th class="workday">Пт</th><th class="weekday">Сб</th><th class="weekday">Вс</th></tr><tr><td colspan="3">&nbsp;</td><td class="day-active-v"><a class="day-active-v" href="//kerch.fm/2017/06/01/" title="Все публикации за 01 июня 2017">1</a></td><td class="day-active-v"><a class="day-active-v" href="//kerch.fm/2017/06/02/" title="Все публикации за 02 июня 2017">2</a></td><td class="day-active"><a class="day-active" href="//kerch.fm/2017/06/03/" title="Все публикации за 03 июня 2017">3</a></td><td class="day-active"><a class="day-active" href="//kerch.fm/2017/06/04/" title="Все публикации за 04 июня 2017">4</a></td></tr><tr><td class="day-active-v"><a class="day-active-v" href="//kerch.fm/2017/06/05/" title="Все публикации за 05 июня 2017">5</a></td><td class="day-active-v"><a class="day-active-v" href="//kerch.fm/2017/06/06/" title="Все публикации за 06 июня 2017">6</a></td><td class="day-active-v"><a class="day-active-v" href="//kerch.fm/2017/06/07/" title="Все публикации за 07 июня 2017">7</a></td><td class="day-active-v"><a class="day-active-v" href="//kerch.fm/2017/06/08/" title="Все публикации за 08 июня 2017">8</a></td><td class="day-active-v"><a class="day-active-v" href="//kerch.fm/2017/06/09/" title="Все публикации за 09 июня 2017">9</a></td><td class="day-active"><a class="day-active" href="//kerch.fm/2017/06/10/" title="Все публикации за 10 июня 2017">10</a></td><td class="day-active"><a class="day-active" href="//kerch.fm/2017/06/11/" title="Все публикации за 11 июня 2017">11</a></td></tr><tr><td class="day-active-v"><a class="day-active-v" href="//kerch.fm/2017/06/12/" title="Все публикации за 12 июня 2017">12</a></td><td class="day-active-v"><a class="day-active-v" href="//kerch.fm/2017/06/13/" title="Все публикации за 13 июня 2017">13</a></td><td class="day-active-v"><a class="day-active-v" href="//kerch.fm/2017/06/14/" title="Все публикации за 14 июня 2017">14</a></td><td class="day-active-v"><a class="day-active-v" href="//kerch.fm/2017/06/15/" title="Все публикации за 15 июня 2017">15</a></td><td class="day-active-v"><a class="day-active-v" href="//kerch.fm/2017/06/16/" title="Все публикации за 16 июня 2017">16</a></td><td class="day-active"><a class="day-active" href="//kerch.fm/2017/06/17/" title="Все публикации за 17 июня 2017">17</a></td><td class="day-active"><a class="day-active" href="//kerch.fm/2017/06/18/" title="Все публикации за 18 июня 2017">18</a></td></tr><tr><td class="day-active-v day-current"><a class="day-active-v" href="//kerch.fm/2017/06/19/" title="Все публикации за 19 июня 2017">19</a></td><td class="day">20</td><td class="day">21</td><td class="day">22</td><td class="day">23</td><td class="weekday">24</td><td class="weekday">25</td></tr><tr><td class="day">26</td><td class="day">27</td><td class="day">28</td><td class="day">29</td><td class="day">30</td><td colspan="2">&nbsp;</td></tr></table></div>
 
<div id="fdmd_right"></div>
</div>
</div>
<div id="center_inner">
<div class="speedbar lines"><span id="dle-speedbar"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="//kerch.fm/" itemprop="url"><span itemprop="title">Kerch.FM</span></a></span> &raquo; <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="//kerch.fm/business/" itemprop="url"><span itemprop="title">Бизнес новости</span></a></span> &raquo; Ванны и кухни под ключ: дизайн + материалы + работы</span></div>
<div id='dle-content'>
<div class="base fullstory" itemscope itemtype="http://schema.org/Article">
<div class="article_info">
<div id="infc42596" class="infcont">
<ul>
<li><span class="article_date_bg">Сегодня, 14:15</span></li>
<li><span class="article_views_bg" title="Просмотров: 132">132</span></li>
</ul>
<div class="article_category">В категориях: <span itemprop="articleSection"><a href="//kerch.fm/business/">Бизнес новости</a></span></div>
<div class="frbtns">
<a href="//kerch.fm/2017/06/19/print:page,1,vanny-i-kuhni-pod-klyuch-dizayn-materialy-raboty.html" rel="nofollow"><img class="printlink" src="/templates/Briz52/dleimages/printlink.png" alt="Распечатать" title="Распечатать"/></a>
</div> 
</div> 
</div> 
<div class="social_box_wrapper"><div class="social_box">
<div class="social-likes">
<div class="facebook" title="Поделиться ссылкой на Фейсбуке">Facebook</div>
<div class="twitter" title="Поделиться ссылкой в Твиттере">Twitter</div>
<div class="mailru" title="Поделиться ссылкой в Моём мире">Мой мир</div>
<div class="vkontakte" title="Поделиться ссылкой во Вконтакте">Вконтакте</div>
<div class="odnoklassniki" title="Поделиться ссылкой в Одноклассниках">Одноклассники</div>
<div class="plusone" title="Поделиться ссылкой в Гугл-плюсе">Google+</div>
</div>
</div></div>
<span style="color:#F00; font-weight:bold; font-size:0.9em; margin-left:20px;">На правах рекламы</span>
<h3 class="article_title">Ванны и кухни под ключ: дизайн + материалы + работы</h3>
<div class="article_text" itemprop="articleBody">
<p> <a class="highslide" href="//kerch.fm/uploads/posts/2017-06/1497871233_image001.jpg" target="_blank"><img style="float:left;" src="//kerch.fm/uploads/posts/2017-06/thumbs/1497871233_image001.jpg" alt=""></a> Компания «КЕРЧЬРЕМОНТ» и Строймаркет «Везуматериалы.рф» предлагает <u>отделку ванных комнат и кухонь «под ключ»</u>. Комплексные скидки на стройматериалы и дизайн в подарок!</p>
<p> </p>
<p> </p>
<p>Сотрудничество нашей компании с заказчиком начинается с замера, на котором специалист выясняет все особенности предстоящего ремонта, а также снимает необходимые замеры.</p>
<p> </p>
<p style="text-align:center;"><span style="font-size:10pt;"><a href="http://kerchremont.com/services/remont-vannoi-pod-kluch-v-kerchi/" target="_blank" rel="nofollow noopener noreferrer external">ПОСМОТРЕТЬ ВИДЕООТЧЕТ</a></span></p>
<p style="text-align:center;"> </p>
<p style="text-align:center;"><span style="font-size:10pt;"><img src="//kerch.fm/uploads/posts/2017-06/1497870572_image002.png" alt="" width="510" height="308"></span></p>
<p style="text-align:center;"> </p>
<p>Далее в работу вступает наш дизайнер, который может помочь с выбором отделочных материалов и санфаянса. В нашем строймаркете «Везуматериалы.рф», расположенном по ул. Сморжевского, 4 Вы сможете приобрести все необходимое: </p>
<p> </p>
<p style="text-align:center;"><img src="//kerch.fm/uploads/posts/2017-06/1497870640_image003.jpg" alt="" width="493" height="61"></p>
<p style="text-align:center;"> </p>
<p><a href="http://xn--80aaembkjze6buj6i.xn--p1ai/catalog/stroymaterialy/sukhie_smesi/" target="_blank" rel="noopener noreferrer external">Сухие строительные смеси</a> являются необходимым атрибутом любого строительства или ремонта, потому что без них не сделать ровным пол, потолок и стены, а также нельзя положить плитку или даже возвести стену. К тому же такие смеси удобны в использовании, практически безотходны, не требуют длительной подготовки и высокоэффективны благодаря различным добавкам в их составе.</p>
<p> </p>
<p style="text-align:center;"><img src="//kerch.fm/uploads/posts/2017-06/1497870666_image004.jpg" alt="" width="582" height="72"></p>
<p style="text-align:center;"> </p>
<p>Предлагаем большой ассортимент <a href="http://xn--80aaembkjze6buj6i.xn--p1ai/catalog/plitka/po_brendam/" target="_blank" rel="noopener noreferrer external">керамической плитки и керамогранита</a>, и сопутствующие товары.  В наличии затирка, аксессуары к плитке и <a href="http://xn--80aaembkjze6buj6i.xn--p1ai/catalog/plitka/lyuki_nevidimki_pod_plitku/" target="_blank" rel="nofollow noopener noreferrer external">люки-невидимки под плитку</a></p>
<p> </p>
<p style="text-align:center;"><img src="//kerch.fm/uploads/posts/2017-06/1497870675_image005.jpg" alt=""> </p>
<p style="text-align:center;"> </p>
<p style="text-align:center;"><img src="//kerch.fm/uploads/posts/2017-06/1497870755_image006.jpg" alt="" width="566" height="70"></p>
<p style="text-align:center;"> </p>
<p>В наличии: смесители и санфаянс, душевые кабины и поддоны, акриловые и стальные ванны, унитазы (классические модели, подвесные унитазы и инсталляции), биде и писсуары. <a href="http://xn--80aaembkjze6buj6i.xn--p1ai/catalog/santekhnika_2/" target="_blank" rel="nofollow noopener noreferrer external">Посмотрите все товары в каталоге</a> →</p>
<p style="text-align:center;"> </p>
<p style="text-align:center;"><img src="//kerch.fm/uploads/posts/2017-06/1497870802_image007.jpg" alt="" width="482" height="361"></p>
<p style="text-align:center;"> </p>
<p>Предлагаем кухонные мойки из полимерного мрамора.</p>
<p> </p>
<p style="text-align:center;"><img src="//kerch.fm/uploads/posts/2017-06/1497870829_image008.jpg" alt="" width="518" height="259"></p>
<p style="text-align:center;"> </p>
<p style="text-align:center;"><img src="//kerch.fm/uploads/posts/2017-06/1497870824_image009.jpg" alt="" width="590" height="73"></p>
<p style="text-align:center;"> </p>
<p><a href="http://xn--80aaembkjze6buj6i.xn--p1ai/catalog/santekhnika_2/mebel_dlya_vannykh_komnat/" target="_blank" rel="noopener noreferrer external">Мебель для ванной комнаты</a> должна не только радовать глаз, но и быть функциональной, чтобы помочь разместить в ограниченном пространстве все вещи без нагромождения их друг на друга. Мы предлагаем широкий ассортимент мебели для ванной комнаты.</p>
<p> </p>
<p style="text-align:center;"><img src="//kerch.fm/uploads/posts/2017-06/1497870868_image010.jpg" alt="" width="574" height="71"></p>
<p style="text-align:center;"> </p>
<p>В наличии:</p>
<p>Трубы, фитинги, прокладки</p>
<p>Канализация</p>
<p>Системы фильтрации</p>
<p><a href="http://xn--80aaembkjze6buj6i.xn--p1ai/catalog/vodo_i_gazosnabzhenie/truby_fitingi_prokladki/" target="_blank" rel="nofollow noopener noreferrer external">Посмотрите все товары в каталоге</a> →</p>
<p> </p>
<p style="text-align:center;"><img src="//kerch.fm/uploads/posts/2017-06/1497870899_image011.jpg" alt="" width="582" height="72"></p>
<p style="text-align:center;"> </p>
<p>Широкий ассортимент <a href="http://xn--80aaembkjze6buj6i.xn--p1ai/catalog/vodo_i_gazosnabzhenie/sistemy_filtratsii/" target="_blank" rel="nofollow noopener noreferrer external">систем фильтрации</a>: магистральных фильтров и фильтров-кувшинов. В наличии сменные модули, картриджи.</p>
<p> </p>
<p style="text-align:center;"><img src="//kerch.fm/uploads/posts/2017-06/1497870940_image012.jpg" alt="" width="556" height="185"></p>
<p style="text-align:center;"> </p>
<p style="text-align:center;"><img src="//kerch.fm/uploads/posts/2017-06/1497870880_image013.jpg" alt="" width="551" height="73"></p>
<p style="text-align:center;"> </p>
<p>Двери экошпон от 2 900 руб.</p>
<p>Двери шпон от 3 450 руб.</p>
<p> </p>
<p>Кроме этого предлагаем входные двери и <a href="http://kerchremont.com/services/metalloplastikovue-okna/" target="_blank" rel="nofollow noopener noreferrer external">металлопластиковые двери</a>. До подъезда входные двери доставляем бесплатно + бесплатный демонтаж старой входной двери.</p>
<p> </p>
<p style="text-align:center;">  </p>
<p style="text-align:center;"> <img src="//kerch.fm/uploads/posts/2017-06/1497870952_image014.jpg" alt="" width="582" height="72"></p>
<p style="text-align:center;"> </p>
<p>В наличии</p>
<p>Проточные водонагреватели</p>
<p>Накопительные водонагреватели</p>
<p>Полотенцесушители</p>
<p>Теплые полы электрические</p>
<p><a href="http://xn--80aaembkjze6buj6i.xn--p1ai/catalog/bytovaya_tekhnika/" target="_blank" rel="nofollow noopener noreferrer external">Посмотрите все товары в каталоге</a> →</p>
<p style="text-align:center;"> </p>
<p style="text-align:center;"> </p>
<p style="text-align:center;"> <img src="//kerch.fm/uploads/posts/2017-06/1497870997_image015.jpg" alt="" width="563" height="317"></p>
<p style="text-align:center;"> </p>
<p>C помощью специальных программ наш дизайнер подготовит визуализацию, чтобы вам было проще определиться с дизайном, подобрать все элементы по нужным размерам и, самое главное, заранее увидеть будущий вид Вашей ванной комнаты!</p>
<p> </p>
<p>Далее следует этап выполнения работ. Все работы контролируются прорабом. Во избежание отклонений, разметка осуществляется с помощью лазерного уровня. Все соединения канализационной и водяных труб тщательно проверяются на предмет протечек.</p>
<p> </p>
<p>Ванные комнаты несмотря на свои скромные размеры на фоне всей квартиры являются на ряду с кухнями самыми сложными помещениями, т.к. включают наибольшее количество коммуникаций, поэтому их ремонт и отделка требуют особенного внимания. Компания «КЕРЧЬРЕМОНТ» гарантирует высокое качество работ, а наш партнер — строймаркет «Везуматериалы.рф» высокое качество предоставляемых материалов.</p>
<p> </p>
<p> </p>
<p style="text-align:center;"><b>КАК МЫ РАБОТАЕМ:</b></p>
<p style="text-align:center;">В нашей компании все без исключения объекты находятся под <b>постоянным наблюдением</b> инженера и технического руководителя: проверяется соблюдение технологий, календарного графика и техники безопасности при выполнении работ на объекте.                                                                                                                                    </p>
<p style="text-align:center;"><b>Вынос и вывоз мусора</b> на городскую свалку мы организовываем за счет штатных сотрудников и грузового транспорта компании.</p>
<p style="text-align:center;"> </p>
<p style="text-align:center;">Благодаря профессиональному подходу, исключающую нарушение строительных норм и правил, <b>мы уверены</b> в каждому сданном в эксплуатацию объекте.</p>
<p style="text-align:center;"> </p>
<p style="text-align:center;">Оплата производится <b>поэтапно</b>, согласно рабочей сметы и договора, принимаем оплату наличными и на счет, есть терминал для расчета банковскими картами.</p>
<p style="text-align:center;"> </p>
<p style="text-align:center;">Только наша компания в г. Керчи может предоставить <b>РЕАЛЬНЫЕ</b> <b>комплексные скидки</b> при заказе строительства дома или ремонта квартиры «под ключ» сразу на:</p>
<ul style="text-align:center;"><li>Ремонтные и <b>строительные работы</b> <b>– до 7%!</b></li>
<li>Стройматериалы – до 12%!</li>
<li>Входные и межкомнатные <b>двери</b> – <b>до 10%!</b></li>
<li>Металлопластиковые, алюминиевые и деревянные <b>окна</b> – <b>до 10%!</b></li>
<li>Натяжные потолки – <b>до 10%!</b></li>
<li>Услуги <b>дизайна</b> <b>до 50%!!!</b></li>
<li>Климатическую <b>технику</b> – <b>до 10%!</b></li>
<li>Спутниковое телевидение и <b>видеонаблюдение – до 10%!</b></li>
<li>Венецианскую штукатурку – <b>до 15%!</b></li>
<li>Автоматические ворота и септики – <b>до 7%!</b></li>
<li>И даже <b>сауны</b> из кедра – <b>до 10%!</b></li>
</ul><p style="text-align:center;"> </p>
<p style="text-align:center;">Все эти скидки мы можем себе позволить предоставить нашим клиентам благодаря накопленным положительным взаимоотношениям</p>
<p style="text-align:center;">с надежными поставщиками практически любой продукции, которая используется в нашей деятельности.</p>
<p style="text-align:center;"> </p>
<p style="text-align:center;">Помимо скидок Вы получаете двойную гарантию как на материалы так и на выполненные работы,</p>
<p style="text-align:center;">заранее избегая ситуации, когда мастер отказывается от каких-либо устранений неполадок,</p>
<p style="text-align:center;">аргументируя это тем, что материал был не качественный.</p>
<p style="text-align:center;">Мы знаем каким производителям можно доверять и несем за их продукцию ответственность.</p>
<p style="text-align:center;"> </p>
<p style="text-align:center;">Особого внимания заслуживает наш надежный партнер — <b>Строймаркет</b> <a href="http://xn--80aaembkjze6buj6i.xn--p1ai/index.php?route=common/home" target="_blank" rel="nofollow noopener noreferrer external">«Везуматериалы.рф»</a>, расположенный по адресу: г. Керчь,  ул.Сморжевского 4.</p>
<p style="text-align:center;"> </p>
<p style="text-align:center;"><b>«Работая с нами – Вы получаете реальную экономию денежных средств, времени и нервов!»</b></p>
<p style="text-align:center;"><b> </b></p>
<p style="text-align:center;"><b> </b></p>
<p style="text-align:center;"><b> </b></p>
<p style="text-align:center;"><b>Больше информации о других услугах на нашем сайте </b><a href="http://kerchremont.com/" target="_blank" rel="nofollow noopener noreferrer external">kerchremont.com</a></p>
<p> </p>
<p style="text-align:center;"> </p>
<p style="text-align:center;"> <img src="//kerch.fm/uploads/posts/2017-06/1497871073_image016.png" alt="">  </p>
<p style="text-align:center;"> </p>
<p><span style="font-size:12pt;"><b><span style="color:#0000ff;">Контакты</span></b></span></p>
<p> </p>
<p>Адрес: Керчь, Сморжевского 4 (вход со стороны ул. Кирова)</p>
<p>Телефон или Вайбер: 8 978 715-70-60</p>
<p>Эл. почта:<a class="__cf_email__" href="/cdn-cgi/l/email-protection" data-cfemail="f33153989681909b81969e9c9d87b39e929a9fdd8186">[email&#160;protected]</a><script data-cfhash='f9e31' type="text/javascript">/* <![CDATA[ */!function(t,e,r,n,c,a,p){try{t=document.currentScript||function(){for(t=document.getElementsByTagName('script'),e=t.length;e--;)if(t[e].getAttribute('data-cfhash'))return t[e]}();if(t&&(c=t.previousSibling)){p=t.parentNode;if(a=c.getAttribute('data-cfemail')){for(e='',r='0x'+a.substr(0,2)|0,n=2;a.length-n;n+=2)e+='%'+('0'+('0x'+a.substr(n,2)^r).toString(16)).slice(-2);p.replaceChild(document.createTextNode(decodeURIComponent(e)),c)}p.removeChild(t)}}catch(u){}}()/* ]]> */</script></p>
<p>Режим работы: Понедельник–пятница, с 8:00 до 18:00, Суббота, с 8:00 до 15:00</p>
<p> </p>
<p style="text-align:center;"><img src="//kerch.fm/uploads/posts/2017-06/1497871119_image017.jpg" alt="" width="548" height="233"></p>
<p style="text-align:center;"> </p>
<p style="text-align:center;"><img src="//kerch.fm/uploads/posts/2017-06/1497871136_image018.jpg" alt="" width="591" height="81"></p>
<p style="text-align:center;"> </p>
<p>Перейти в интернет-магазин стройматериалов «<a href="http://xn--80aaembkjze6buj6i.xn--p1ai/" rel="external noopener noreferrer">Везуматериалы.РФ</a>». Всегда в наличии стройматериалы, плитка, двери, сантехника, напольные покрытия — всего более 5 000 товаров для любого этапа строительства и ремонта.</p>
<p> </p>
<p style="text-align:center;"><b>Строймаркет</b> работает без выходных <b>с 08.00 – 18.00</b> (Сб до 17.00, Вс до 16.00)</p>
<p style="text-align:center;"><b>Адрес:</b>  ул. Сморжевского 4 <br><b>Телефон:</b> +7 (978) 134-777-4 <br>                 +7 (978) 8-999-208 <br><b>E-mail:</b> <a href="/cdn-cgi/l/email-protection#87f1e2fdf2eae6f3e2f5eee6ebfec7eae6eeeba9f5f2"><span class="__cf_email__" data-cfemail="2157445b544c4055445348404d58614c40484d0f5354">[email&#160;protected]</span><script data-cfhash='f9e31' type="text/javascript">/* <![CDATA[ */!function(t,e,r,n,c,a,p){try{t=document.currentScript||function(){for(t=document.getElementsByTagName('script'),e=t.length;e--;)if(t[e].getAttribute('data-cfhash'))return t[e]}();if(t&&(c=t.previousSibling)){p=t.parentNode;if(a=c.getAttribute('data-cfemail')){for(e='',r='0x'+a.substr(0,2)|0,n=2;a.length-n;n+=2)e+='%'+('0'+('0x'+a.substr(n,2)^r).toString(16)).slice(-2);p.replaceChild(document.createTextNode(decodeURIComponent(e)),c)}p.removeChild(t)}}catch(u){}}()/* ]]> */</script></a></p>
<p style="text-align:center;"> </p>
<p style="text-align:center;"><img src="//kerch.fm/uploads/posts/2017-06/1497871224_image019.jpg" alt=""> </p>
<p style="text-align:center;">  </p>
<p style="text-align:center;">  </p>
<p style="text-align:center;"> </p>
<p style="text-align:center;"> </p>
<p style="text-align:center;"><span style="font-size:10pt;"> </span></p>
</div>  
<div class="social_box_wrapper" style=" margin-top:20px; border-top:#CCC 1px solid; padding-top:10px;"><div class="social_box">
<div class="social_box_wrapper"><div class="social_box">
<div class="social-likes">
<div class="facebook" title="Поделиться ссылкой на Фейсбуке">Facebook</div>
<div class="twitter" title="Поделиться ссылкой в Твиттере">Twitter</div>
<div class="mailru" title="Поделиться ссылкой в Моём мире">Мой мир</div>
<div class="vkontakte" title="Поделиться ссылкой во Вконтакте">Вконтакте</div>
<div class="odnoklassniki" title="Поделиться ссылкой в Одноклассниках">Одноклассники</div>
<div class="plusone" title="Поделиться ссылкой в Гугл-плюсе">Google+</div>
</div>
</div></div>
</div></div>
<div class="warnings">Если вы увидели опечатку в наших текстах, то выделите её и нажмите Ctrl+Enter.</div>
 
 
 
</div></div>
</div>
</div>
<div id="footer_wrapper">
<div class="counters" id="counters-block">
  <span title="Openstat: Количество уникальных посетителей за прошлый месяц, прошлый день и сейчас на сайте" id="openstat2036443"></span>
 
 <br/>
<br/>
 
<span title="LiveInternet: Число просмотров за 24 часа, уникальных посетителей за 24 часа и за сегодня (по московскому времени)">
<script type="text/javascript">// <![CDATA[
                  document.write("<a href='http://www.liveinternet.ru/click' "+
                  "target=_blank><img src='//counter.yadro.ru/hit?t17.2;r"+
                  escape(document.referrer)+((typeof(screen)=="undefined")?"":
                  ";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
                  screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
                  ";"+Math.random()+
                  "' alt='' style='border:1px solid #ccc;' "+
                  "border='0' width='88' height='31'></a>")
                  // ]]>
               </script>
 
</span>
<br/>
<br/>
  <span title="Rambler: Количество просмотров страниц и уникальных посетителей за сегодня (по московскому времени)"><a href="http://top100.rambler.ru/navi/1877185/"><img src="https://counter.rambler.ru/top100.cnt?1877185" style="border: 0px solid #ccc;"/></a></span><br/>
</div>
<div class="tags_cloud"><span class="clouds_small"><a href="//kerch.fm/tags/%D0%93%D0%90%D0%98/" title="Найдено публикаций: 717">ГАИ</a></span> <span class="clouds_small"><a href="//kerch.fm/tags/%D0%93%D0%98%D0%91%D0%94%D0%94/" title="Найдено публикаций: 705">ГИБДД</a></span> <span class="clouds_xlarge"><a href="//kerch.fm/tags/%D0%94%D0%A2%D0%9F/" title="Найдено публикаций: 1259">ДТП</a></span> <span class="clouds_xsmall"><a href="//kerch.fm/tags/%D0%9A%D0%B5%D1%80%D1%87%D0%B5%D0%BD%D1%81%D0%BA%D0%B8%D0%B9+%D0%BC%D0%BE%D1%81%D1%82/" title="Найдено публикаций: 301">Керченский мост</a></span> <span class="clouds_xsmall"><a href="//kerch.fm/tags/%D0%9A%D0%B5%D1%80%D1%87%D0%B5%D0%BD%D1%81%D0%BA%D0%B8%D0%B9+%D0%BF%D1%80%D0%BE%D0%BB%D0%B8%D0%B2/" title="Найдено публикаций: 327">Керченский пролив</a></span> <span class="clouds_medium"><a href="//kerch.fm/tags/%D0%9C%D0%A7%D0%A1/" title="Найдено публикаций: 808">МЧС</a></span> <span class="clouds_xsmall"><a href="//kerch.fm/tags/%D0%9E%D0%BB%D0%B5%D0%B3+%D0%9E%D1%81%D0%B0%D0%B4%D1%87%D0%B8%D0%B9/" title="Найдено публикаций: 266">Олег Осадчий</a></span> <span class="clouds_xsmall"><a href="//kerch.fm/tags/%D0%A1%D0%B5%D1%80%D0%B3%D0%B5%D0%B9+%D0%90%D0%BA%D1%81%D0%B5%D0%BD%D0%BE%D0%B2/" title="Найдено публикаций: 336">Сергей Аксенов</a></span> <span class="clouds_large"><a href="//kerch.fm/tags/%D0%B0%D0%B2%D0%B0%D1%80%D0%B8%D1%8F/" title="Найдено публикаций: 1155">авария</a></span> <span class="clouds_xsmall"><a href="//kerch.fm/tags/%D0%B1%D0%BB%D0%B0%D0%B3%D0%BE%D1%82%D0%B2%D0%BE%D1%80%D0%B8%D1%82%D0%B5%D0%BB%D1%8C%D0%BD%D0%BE%D1%81%D1%82%D1%8C/" title="Найдено публикаций: 248">благотворительность</a></span> <span class="clouds_xsmall"><a href="//kerch.fm/tags/%D0%B1%D1%8E%D0%B4%D0%B6%D0%B5%D1%82/" title="Найдено публикаций: 246">бюджет</a></span> <span class="clouds_xsmall"><a href="//kerch.fm/tags/%D0%B2%D0%BE%D0%B4%D0%B0/" title="Найдено публикаций: 318">вода</a></span> <span class="clouds_medium"><a href="//kerch.fm/tags/%D0%B2%D0%BE%D0%B4%D0%BE%D0%BA%D0%B0%D0%BD%D0%B0%D0%BB/" title="Найдено публикаций: 807">водоканал</a></span> <span class="clouds_xsmall"><a href="//kerch.fm/tags/%D0%B4%D0%B5%D1%82%D0%B8/" title="Найдено публикаций: 484">дети</a></span> <span class="clouds_xsmall"><a href="//kerch.fm/tags/%D0%B4%D0%BE%D1%80%D0%BE%D0%B3%D0%B8/" title="Найдено публикаций: 395">дороги</a></span> <span class="clouds_small"><a href="//kerch.fm/tags/%D0%B8%D1%81%D0%BF%D0%BE%D0%BB%D0%BA%D0%BE%D0%BC/" title="Найдено публикаций: 591">исполком</a></span> <span class="clouds_xsmall"><a href="//kerch.fm/tags/%D0%BA%D0%BE%D0%BC%D0%BC%D1%83%D0%BD%D0%B0%D0%BB%D1%8C%D0%BD%D1%8B%D0%B9+%D0%B2%D0%BE%D0%BF%D1%80%D0%BE%D1%81/" title="Найдено публикаций: 361">коммунальный вопрос</a></span> <span class="clouds_xsmall"><a href="//kerch.fm/tags/%D0%BA%D0%BE%D0%BD%D0%BA%D1%83%D1%80%D1%81/" title="Найдено публикаций: 382">конкурс</a></span> <span class="clouds_xsmall"><a href="//kerch.fm/tags/%D0%BA%D0%BE%D0%BD%D1%86%D0%B5%D1%80%D1%82/" title="Найдено публикаций: 242">концерт</a></span> <span class="clouds_xsmall"><a href="//kerch.fm/tags/%D0%BA%D1%80%D1%8D%D1%81/" title="Найдено публикаций: 302">крэс</a></span> <span class="clouds_medium"><a href="//kerch.fm/tags/%D0%BC%D0%B8%D0%BB%D0%B8%D1%86%D0%B8%D1%8F/" title="Найдено публикаций: 886">милиция</a></span> <span class="clouds_xsmall"><a href="//kerch.fm/tags/%D0%BC%D0%BE%D1%81%D1%82/" title="Найдено публикаций: 376">мост</a></span> <span class="clouds_xsmall"><a href="//kerch.fm/tags/%D0%BC%D1%83%D0%B7%D0%B5%D0%B9/" title="Найдено публикаций: 268">музей</a></span> <span class="clouds_xsmall"><a href="//kerch.fm/tags/%D0%BD%D0%B0%D0%BB%D0%BE%D0%B3%D0%BE%D0%B2%D0%B0%D1%8F+%D0%B8%D0%BD%D1%81%D0%BF%D0%B5%D0%BA%D1%86%D0%B8%D1%8F/" title="Найдено публикаций: 349">налоговая инспекция</a></span> <span class="clouds_large"><a href="//kerch.fm/tags/%D0%BF%D0%B5%D1%80%D0%B5%D0%BF%D1%80%D0%B0%D0%B2%D0%B0/" title="Найдено публикаций: 1063">переправа</a></span> <span class="clouds_xsmall"><a href="//kerch.fm/tags/%D0%BF%D0%BE%D0%B3%D0%BE%D0%B4%D0%B0/" title="Найдено публикаций: 297">погода</a></span> <span class="clouds_xsmall"><a href="//kerch.fm/tags/%D0%BF%D0%BE%D0%B6%D0%B0%D1%80/" title="Найдено публикаций: 454">пожар</a></span> <span class="clouds_small"><a href="//kerch.fm/tags/%D0%BF%D0%BE%D0%BB%D0%B8%D1%86%D0%B8%D1%8F/" title="Найдено публикаций: 595">полиция</a></span> <span class="clouds_xsmall"><a href="//kerch.fm/tags/%D0%BF%D0%BE%D1%80%D1%8B%D0%B2+%D0%B2%D0%BE%D0%B4%D0%BE%D0%B2%D0%BE%D0%B4%D0%B0/" title="Найдено публикаций: 272">порыв водовода</a></span> <span class="clouds_xsmall"><a href="//kerch.fm/tags/%D0%BF%D1%80%D0%B0%D0%B7%D0%B4%D0%BD%D0%B8%D0%BA/" title="Найдено публикаций: 328">праздник</a></span> <span class="clouds_medium"><a href="//kerch.fm/tags/%D0%BF%D1%80%D0%BE%D0%BA%D1%83%D1%80%D0%B0%D1%82%D1%83%D1%80%D0%B0/" title="Найдено публикаций: 796">прокуратура</a></span> <span class="clouds_xsmall"><a href="//kerch.fm/tags/%D1%80%D0%B0%D1%81%D1%81%D0%BB%D0%B5%D0%B4%D0%BE%D0%B2%D0%B0%D0%BD%D0%B8%D1%8F/" title="Найдено публикаций: 318">расследования</a></span> <span class="clouds_xsmall"><a href="//kerch.fm/tags/%D1%80%D0%B5%D0%BC%D0%BE%D0%BD%D1%82/" title="Найдено публикаций: 322">ремонт</a></span> <span class="clouds_xsmall"><a href="//kerch.fm/tags/%D1%80%D0%BE%D0%B7%D1%8B%D1%81%D0%BA/" title="Найдено публикаций: 237">розыск</a></span> <span class="clouds_xsmall"><a href="//kerch.fm/tags/%D1%81%D0%BA%D0%BE%D1%80%D0%B0%D1%8F+%D0%BF%D0%BE%D0%BC%D0%BE%D1%89%D1%8C/" title="Найдено публикаций: 422">скорая помощь</a></span> <span class="clouds_xsmall"><a href="//kerch.fm/tags/%D1%81%D0%BE%D1%80%D0%B5%D0%B2%D0%BD%D0%BE%D0%B2%D0%B0%D0%BD%D0%B8%D1%8F/" title="Найдено публикаций: 282">соревнования</a></span> <span class="clouds_xsmall"><a href="//kerch.fm/tags/%D1%81%D0%BF%D0%BE%D1%80%D1%82/" title="Найдено публикаций: 311">спорт</a></span> <span class="clouds_xsmall"><a href="//kerch.fm/tags/%D1%81%D1%83%D0%B4/" title="Найдено публикаций: 330">суд</a></span> <span class="clouds_xsmall"><a href="//kerch.fm/tags/%D1%88%D0%BA%D0%BE%D0%BB%D0%B0/" title="Найдено публикаций: 298">школа</a></span> <span class="clouds_xsmall"><a href="//kerch.fm/tags/%D1%8D%D0%BB%D0%B5%D0%BA%D1%82%D1%80%D0%BE%D1%81%D0%BD%D0%B0%D0%B1%D0%B6%D0%B5%D0%BD%D0%B8%D0%B5/" title="Найдено публикаций: 262">электроснабжение</a></span><div class="tags_more"><a href="//kerch.fm/tags/">Показать все теги</a></div></div>
<div id="footer">
<div id="footer_inner"> При воспроизведении или цитировании статей, опубликованных на сайте «Керчь.ФМ» (kerch.fm), указание источника обязательно. Интернет-ресурсам запрещено цитировать и воспроизводить материалы (тексты, фото, видео) сайта «Керчь.ФМ» (kerch.fm) без указания активной гиперссылки на kerch.fm (не закрытой от индексирования поисковыми системами) непосредственно в тексте новости, не ниже второго абзаца, а также вносить изменения в тексты без письменного разрешения редакции портала. Фотографии, изображения принадлежат правообладателям. Редакция сайта может не разделять мнение автора и не несет ответственности за авторские материалы. Оценочные суждения не подлежат опровержению и доказыванию их правдивости. За достоверность и содержание рекламы ответственность несет рекламодатель.</br>
</br>
</br>
<a href="/">KerchFM © 2009-2017</a>&nbsp;<a rel="nofollow" href="/index.php?action=mobile" target="Мобильная версия сайта" title="Мобильная версия сайта">Мобильная версия сайта</a>
</div>
</div>
</div>
</div>
<div id="toolbar" align="center" title="Закрыть рекламу">
<script language="JavaScript" type="text/javascript">
         function toolbar_close(){
         var el = document.getElementById('toolbar');
         el.style.display = 'none';
         }
      </script>
<div class="toolbar_inner">
<div class="toolbar_close" onclick="toolbar_close()" title="Закрыть рекламу">X</div>
<div class="toolbar_nefrhm">
<div class="bp_288965252-block"><div class="trongds"><p style="text-align: center;"><a title="Центр МРТ &laquo;Глобал Медик Групп&raquo;" href="//kerch.fm/index.php?newsid=29577" target="_blank"><img title="" src="//kerch.fm/uploads/global_medik_group.gif" alt=""/></a></p></div></div>
</div>
</div>
</div>
<script type="text/javascript">
      $(function(){
      BB.navbar.init();
      });
   </script>
<div id="nav-panel" class="nav-hidden-arrow">
<div id="nav-up" class="nav-btn" title="Вверх"> <span class="nav-icon"></span> </div>
<div id="nav-settings" class="nav-btn">
<span class="nav-icon" title="Настройки"></span>
<ul id="nav-opt-menu">
<li class="nav-event" data-event="click">Показывать по клику</li>
<li class="nav-event" data-event="mouseenter">Показывать по наведению</li>
</ul>
</div>
<div id="nav-down" class="nav-btn" title="Вниз"> <span class="nav-icon"></span> </div>
<div class="nav-hidden-overlay"></div>
</div>
<script type="text/javascript">
      window.___gcfg = {lang: 'ru'};

      (function() {
        var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
        po.src = 'https://apis.google.com/js/platform.js';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
      })();
   </script>
 
<script type="text/javascript">
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter20827507 = new Ya.Metrika({
                    id:20827507,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true,
                    webvisor:true
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/20827507" style="position:absolute; left:-9999px;" alt=""/></div></noscript>
 
<script>
!function (d, id, did, st) {
  var js = d.createElement("script");
  js.src = "https://connect.ok.ru/connect.js";
  js.onload = js.onreadystatechange = function () {
  if (!this.readyState || this.readyState == "loaded" || this.readyState == "complete") {
    if (!this.executed) {
      this.executed = true;
      setTimeout(function () {
        OK.CONNECT.insertGroupWidget(id,did,st);
      }, 0);
    }
  }}
  d.documentElement.appendChild(js);
}(document,"ok_group_widget","51950526398587",'{"width":200,"height":285}');
</script>
<script type="text/javascript">
      (function() {
      function async_load(u,id) {
      if (!gid(id)) {
      s="script", d=document,
      o = d.createElement(s);
      o.type = 'text/javascript';
      o.id = id;
      o.async = true;
      o.src = u;
      x = d.getElementsByTagName(s)[0];
      x.parentNode.insertBefore(o,x);
      }
      }
      function gid (id){
      return document.getElementById(id);
      }
      window.onload = function() {
      e = gid("s-twitter");
      if (e!=null) {
      e.setAttribute("data-lang", "ru");
      e.setAttribute("rel", "nofollow");
      }
      e = gid("s-twitter2");
      if (e!=null) {
      e.setAttribute("data-lang", "ru");
      e.setAttribute("rel", "nofollow");
      }
      e = gid("s-facebook");
      if (e!=null) {
      e.setAttribute("data-layout", "button_count");
      e.setAttribute("data-send", "false");
      e.setAttribute("data-show-faces", "false");
      e.setAttribute("data-action", "recommend");}
      e = gid("s-facebook2");
      if (e!=null) {
      e.setAttribute("data-layout", "button_count");
      e.setAttribute("data-send", "false");
      e.setAttribute("action", "recommend");}
      e = gid("s-google");
      if (e!=null) {
      e.setAttribute("data-size", "medium");}
      e = gid("s-google2");
      if (e!=null) {
      e.setAttribute("data-size", "medium");}
      e = gid("mrc__plugin_uber_like_button");
      if (e!=null) {
      e.setAttribute("rel", "nofollow");
      e.setAttribute("data-mrc-config", "{'nt' : '0', 'cm' : '3', 'ck' : '2', 'sz' : '20', 'st' : '2', 'tp' : 'combo'}");
      e.setAttribute("href", "http://connect.mail.ru/share");
      e.setAttribute("target", "_blank");
      }
      e = gid("mrc__plugin_uber_like_button2");
      if (e!=null) {
      e.setAttribute("rel", "nofollow");
      e.setAttribute("data-mrc-config", "{'nt' : '0', 'cm' : '3', 'ck' : '2', 'sz' : '20', 'st' : '2', 'tp' : 'combo'}");
      e.setAttribute("href", "http://connect.mail.ru/share");
      e.setAttribute("target", "_blank");
      }
      async_load("//platform.twitter.com/widgets.js", "id-twitter");
      async_load("https://apis.google.com/js/plusone.js", "id-google");
      async_load("//vk.com/js/api/openapi.js", "id-vkontakte");
      async_load("//cdn.connect.mail.ru/js/loader.js", "id-mailru");
      };
      window.vkAsyncInit = function(){
      VK.init({apiId: 3509330, onlyWidgets: true});
      VK.Widgets.Like("vk_like", {type: "button", height: 20, verb: 1});
      VK.Widgets.Like("vk_like2", {type: "button", height: 20, verb: 1});
      VK.Widgets.Group("vk_groups", {mode: 0, width: "192", height: "100"}, 30944630);
      };
      })();
   </script>
 
<script type="text/javascript">
(function(w, d, n, s, t) {
    w[n] = w[n] || [];
    w[n].push(function() {
        Ya.Direct.insertInto(113096, "fdmd_left", {
            ad_format: "direct",
            type: "adaptive",
            border_type: "block",
            limit: 3,
            links_underline: true,
			border_radius: true,
            site_bg_color: "FFFFFF",
            border_color: "CCCCCC",
            title_color: "0066CC",
            url_color: "3333FF",
            text_color: "333333",
            hover_color: "0066CC",
            sitelinks_color: "0000CC",
            favicon: true,
            no_sitelinks: false,
            height: 300,
            width: 200
        });
    });
    t = d.getElementsByTagName("script")[0];
    s = d.createElement("script");
    s.src = "//an.yandex.ru/system/context.js";
    s.type = "text/javascript";
    s.async = true;
    t.parentNode.insertBefore(s, t);
})(window, document, "yandex_context_callbacks");
</script>
 
<script type="text/javascript">
(function(w, d, n, s, t) {
    w[n] = w[n] || [];
    w[n].push(function() {
        Ya.Direct.insertInto(113096, "fdmd_right", {
            ad_format: "direct",
            type: "adaptive",
            border_type: "block",
			border_radius: true,
            limit: 3,
            links_underline: true,
            site_bg_color: "FFFFFF",
            border_color: "CCCCCC",
            title_color: "0066CC",
            url_color: "3333FF",
            text_color: "333333",
            hover_color: "0066CC",
            sitelinks_color: "0000CC",
            favicon: true,
            no_sitelinks: false,
            height: 300,
            width: 200
        });
    });
    t = d.getElementsByTagName("script")[0];
    s = d.createElement("script");
    s.src = "//an.yandex.ru/system/context.js";
    s.type = "text/javascript";
    s.async = true;
    t.parentNode.insertBefore(s, t);
})(window, document, "yandex_context_callbacks");
</script>
<script type="text/javascript" src="/templates/Briz52/js/slick.min.js"></script>
<script>/* <![CDATA[ */(function(d,s,a,i,j,r,l,m,t){try{l=d.getElementsByTagName('a');t=d.createElement('textarea');for(i=0;l.length-i;i++){try{a=l[i].href;s=a.indexOf('/cdn-cgi/l/email-protection');m=a.length;if(a&&s>-1&&m>28){j=28+s;s='';if(j<m){r='0x'+a.substr(j,2)|0;for(j+=2;j<m&&a.charAt(j)!='X';j+=2)s+='%'+('0'+('0x'+a.substr(j,2)^r).toString(16)).slice(-2);j++;s=decodeURIComponent(s)+a.substr(j,m-j)}t.innerHTML=s.replace(/</g,'&lt;').replace(/\>/g,'&gt;');l[i].href='mailto:'+t.value}}catch(e){}}}catch(e){}})(document);/* ]]> */</script></body>
</html>
 
 
 
 
 
 
 
 